<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#" style="background:#ffffff">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Ferientipps für die ganze Familie - hugo!</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.hugo-info.de/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://www.hugo-info.de/wp-content/themes/powermag/js/html5.js" type="text/javascript"></script>
<script src="http://www.hugo-info.de/wp-content/themes/powermag/js/respond.min.js" type="text/javascript"></script>
<script src="http://www.hugo-info.de/wp-content/themes/powermag/js/modernizr-2.5.3.min.js" type="text/javascript"></script>
<link rel="stylesheet" type="text/css" href="ie8.css" />
<![endif]-->



<link rel="shortcut icon" href="http://www.hugo-veranstaltungen.de/wp-content/uploads/2014/06/hugo_favicon.png"/>

<!-- This site is optimized with the Yoast SEO plugin v5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.hugo-info.de/ferientipps-fuer-die-ganze-familie/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ferientipps für die ganze Familie - hugo!" />
<meta property="og:description" content="Hurra, endlich Ferien! Und zwar die „Großen“ Ferien: 6 wundervolle Wochen voller Spaß, Entspannung und Action und natürlich Urlaub. Doch bis es in ferne Länder geht, ist noch etwas Zeit für schöne Dinge, die es vor unserer Haustüre zu erleben gibt." />
<meta property="og:url" content="http://www.hugo-info.de/ferientipps-fuer-die-ganze-familie/" />
<meta property="og:site_name" content="hugo!" />
<meta property="article:tag" content="ausflug" />
<meta property="article:tag" content="erlangen" />
<meta property="article:tag" content="familie" />
<meta property="article:tag" content="ferien" />
<meta property="article:tag" content="forchheim" />
<meta property="article:tag" content="Freizeit" />
<meta property="article:tag" content="kinder" />
<meta property="article:tag" content="Langeweile" />
<meta property="article:tag" content="tipps" />
<meta property="article:section" content="Kinder" />
<meta property="article:published_time" content="2017-07-28T10:32:14+02:00" />
<meta property="article:modified_time" content="2017-07-26T10:45:11+02:00" />
<meta property="og:updated_time" content="2017-07-26T10:45:11+02:00" />
<meta property="og:image" content="http://www.hugo-info.de/wp-content/uploads/2017/07/KidsPlaymobilPirat.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="386" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Hurra, endlich Ferien! Und zwar die „Großen“ Ferien: 6 wundervolle Wochen voller Spaß, Entspannung und Action und natürlich Urlaub. Doch bis es in ferne Länder geht, ist noch etwas Zeit für schöne Dinge, die es vor unserer Haustüre zu erleben gibt." />
<meta name="twitter:title" content="Ferientipps für die ganze Familie - hugo!" />
<meta name="twitter:image" content="http://www.hugo-info.de/wp-content/uploads/2017/07/KidsPlaymobilPirat.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="hugo! &raquo; Feed" href="http://www.hugo-info.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="hugo! &raquo; Kommentar-Feed" href="http://www.hugo-info.de/comments/feed/" />
<link rel="alternate" type="text/calendar" title="hugo! &raquo; iCal Feed" href="http://www.hugo-info.de/veranstaltungen/?ical=1" />
<meta property="og:image" content="http://www.hugo-info.de/wp-content/uploads/2017/07/KidsPlaymobilPirat-300x145.jpg"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.hugo-info.de\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theme-my-login-css'  href='http://www.hugo-info.de/wp-content/plugins/theme-my-login/theme-my-login.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpfb-css'  href='//www.hugo-info.de/wp-content/plugins/wp-filebase-pro/wp-filebase.css?t=1499357154' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-ultimate-css'  href='http://www.hugo-info.de/wp-content/themes/powermag/shortcodes/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://www.hugo-info.de/wp-content/plugins/hugo-custom-functions/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-full-pro-calendar-style-css'  href='http://www.hugo-info.de/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-full.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-pro-style-css'  href='http://www.hugo-info.de/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-full-pro-mobile-style-css'  href='http://www.hugo-info.de/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-full-mobile.min.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='tribe-events-calendar-pro-mobile-style-css'  href='http://www.hugo-info.de/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-theme-mobile.min.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='style-css'  href='http://www.hugo-info.de/wp-content/themes/powermag/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='http://www.hugo-info.de/wp-content/themes/powermag/css/bootstrap.css' type='text/css' media='all' />
<link rel='stylesheet' id='less-code-css'  href='http://www.hugo-info.de/wp-content/themes/powermag/css/less.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css-css'  href='http://www.hugo-info.de/wp-content/themes/powermag/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='pm_js_composer_front-css'  href='http://www.hugo-info.de/wp-content/themes/powermag/css/pm_js_composer_front.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.hugo-info.de/wp-content/themes/powermag/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.hugo-info.de/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-standard-0-css'  href='http://www.hugo-info.de/wp-content/plugins/cyclone-slider/templates/standard/style.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var pm_script = {"post_id":"109999","ajaxurl":"http:\/\/www.hugo-info.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hugo-info.de/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.hugo-info.de/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.hugo-info.de/wp-content/themes/powermag/shortcodes/js/init.js'></script>
<script type='text/javascript' src='http://www.hugo-info.de/wp-content/plugins/theme-my-login/modules/themed-profiles/themed-profiles.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=de&#038;ver=5dbfd16bd56e5a2b68968b31c4bc8f0f'></script>
<link rel='https://api.w.org/' href='http://www.hugo-info.de/wp-json/' />
<link rel='shortlink' href='http://www.hugo-info.de/?p=109999' />
<link rel="alternate" type="application/json+oembed" href="http://www.hugo-info.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hugo-info.de%2Fferientipps-fuer-die-ganze-familie%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.hugo-info.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hugo-info.de%2Fferientipps-fuer-die-ganze-familie%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.hugo-info.de/?wordfence_logHuman=1&hid=F9E42A54EB9EB67662731875E1E3666E');
</script><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://www.hugo-info.de"><link rel="https://theeventscalendar.com" href="http://www.hugo-info.de/wp-json/tribe/events/v1/" /><style>
			.widget-title span.inner,
			.widget-title span.inner a,
			.simil-widget-comment span.inner,
			.simil-widget-comment span.inner a,
			#collapse-trigger a:hover,
			#newsletter h2,
			.main-navigation ul ul a,
			.main-small-navigation ul.sub-menu li a,
			.entry-img-info .flex-cat a,
			footer.entry-meta span,
			footer.entry-meta .edit-link a,
			.reply a,
			div.activity-meta a,
			#author-wrap .author-name,
			#author-wrap .author-name a,
			#ticker-wrap span.ticker-title,
			.label a,
			.label,
			.rw-overall,
			#wp-calendar thead th, #wp-calendar tbody td#today,
			#wp-calendar tfoot #next a, #wp-calendar tfoot #prev a, #wp-calendar tfoot #next, #wp-calendar tfoot #prev, #wp-calendar tfoot .pad,
			.utilities.footer ul li a,
			#carousel div span.selected,
			div.item-list-tabs ul li a span,
			.pm-bp-badge
			{color:#ffffff}
			
			#full-top,
			#full-footer,
			.main-navigation li,
			.menu-toggle,
			#carousel div span,
			.es-nav span.es-nav-next,
			.es-nav span.es-nav-prev,
			.widget-title-bg,
			.widget-post.pm-first,
			#ticker-wrap,
			.ticker,
			.ticker-swipe,
			.ticker-swipe span,
			.rw-criteria,
			.rw-end,
			.rw-user-rating-wrapper,
			.post-widget li:hover .info-stripe i,
			.wpcf7 label,
			.wp-caption-text,
			.gallery-caption,
			.gallery-caption:before,
			.social-count-plus a:hover .social-count-go,
			.cat-tabs ul,
			.cat-tabs ul li a,
			.reply a:hover,
			div.activity-meta a:hover,
			.tooltip-inner,
			.activity-content a.loading,
			.activity-content.no-inner-content .activity-meta a:hover
			{background-color:#e2dfd9}
			
			.label:hover
			{background: #e2dfd9!important}
			
			.post-widget li:hover .info-stripe i
			{border-left: 1px solid #e2dfd9}
			
			.social-count-plus a:hover .social-count-go
			{border: 1px solid #e2dfd9}
			
			.tooltip.right .tooltip-arrow
			{border-right-color: #e2dfd9 }
			
				.main-navigation a,
				.widget-post.pm-first a,
				.ticker-content a,
				.utilities ul li a,
				.cat-tabs ul li a,
				.reply a:hover,
				.activity-content.no-inner-content .activity-meta a:hover
				{color:#259eb9}
				
				.main-navigation a:hover,
				.widget-post.pm-first a:hover,
				.ticker-content a:hover,
				.utilities ul li a:hover,
				.cat-tabs ul li a:hover
				{color:#ffffff; 
				text-shadow: 0px 0px 2px rgba(255, 255, 255, 0.3);}
				
				#widgetized-footer .widget-title span.inner,
				#widgetized-footer .widget-title span.inner a,
				.widget-post.pm-first,
				.menu-toggle,
				article .entry-rating-wrap,
				.post-widget li:hover .info-stripe i,
				.social-count-plus a:hover .social-count-go,
				.es-nav span.es-nav-next i,
				.es-nav span.es-nav-prev i,
				#rating-box,
				.rw-user-rating-desc,
				.wpcf7 label,
				#carousel div span
				{color:#adadad}
				
			#full-bar,
			.boxed,
			#respond,
			.boxed-title,
			.main-small-navigation ul li a,
			.related-posts .pm-first,
			footer.entry-meta li a,
			footer.entry-meta .tag-list a,
			.carousel-text,
			.widget-post,
			.widget ul li,
			a.follow-us,
			a.twtr-join-conv,
			.twtr-widget .twtr-tweet-wrap,
			.twtr-widget .twtr-hd,
			.ads-widget,
			.comment.boxed,
			.nocomments,
			.lwa.default, 
			.lwa-register.default,
			.date,
			.cat-panes-content li.panes,
			.breadcrumb,
			#wp-calendar caption,
			#wp-calendar tbody .pad:hover,
			#wp-calendar tbody td,
			.widget-text-only,
			div.item-list-tabs,
			div.activity-comments form.ac-form,
			div.activity-comments > ul li,
			ul#members-list li,
			ul#group-members-list li,
			ul#groups-list li,
			ul#friend-list li,
			.activity-list li .activity-content,
			.padder div.pagination,
			div.messages-options-nav,
			table#message-threads tr td,
			div.activity-meta
			{background-color:#f2f2f2}
			
				a,
				.date a,
				.related-posts .pm-first a
				{color:#259eb9}
				
				a:hover,
				.date a:hover,
				.related-posts .pm-first a:hover,
				.widget .widget-post.pm-rest a:hover
				{color:#000000}
				
				body,
				.affiliate-wrap p
				{color:#444444}
				
				.full-main {
				 	padding: 0 20px;
					
					-moz-box-shadow: 0 20px 150px -40px #000;
					-ms-box-shadow: 0 20px 150px -40px #000;
					-o-box-shadow: 0 20px 150px -40px #000;
					-webkit-box-shadow: 0 20px 150px -40px #000;
					box-shadow: 0 20px 150px -40px #000;
				
					background-color:#ffffff;
				}	
				
				#full-top, #full-bar, #full-footer, #full-site-info, #full-collapsible {
				 	margin-left: -20px;
					margin-right: -20px;
				}
				
				.logged-in #collapse-trigger {
					right: -20px!important;
				}
				
				.util-menu ul {
				 	text-align: left!important;
				}
				
				@media (max-width: 767px) {
					.full-main {
						padding: 0;
						box-shadow: none;
						background: none;
					}
					#full-top, #full-bar, #full-footer, #full-site-info, #full-collapsible {
				 		
					}
					.utilities ul {
					 	text-align: center;
					}
				}</style>		<style>div#sidebar table {
    margin: 0px;
    width: 117%;
}

h2.tribe-events-page-title {
    text-align: left;
}

.tribe-mini-calendar .tribe-events-has-events div[id*="daynum-"] {
background: none repeat scroll 0 0 #259eb9;
font-weight: bold;
}

.widget-title-bg .widget-title span.inner, .widget-title-bg .simil-widget-comment span.inner {
display: block;
font-family: 'BebasNeueRegular',sans-serif;
font-size: 1.5rem;
height: 38px;
line-height: 40px;
padding-left: 10px;
padding-top: 2px;
background-color: #259eb9;
}
.cat-diagonal {
background: linear-gradient(135deg, #259eb9 0%, #259eb9 50%, rgba(0, 0, 0, 0) 51%, rgba(0, 0, 0, 0) 100%) repeat scroll 0 0 rgba(0, 0, 0, 0);
}

.tribe-events-list-separator-month {
font-size: 24px;
text-align: left;
text-transform: none;
}

.tribe-events-list-separator-month span {
background-color: transparent;
padding: 0 7.5%;
}

.tribe-events-list-separator-month:after {
border-bottom: 10px solid #c2c2c2;
}

.flex-caption a {
color: #259eb9;
}

#top-ad {
    float: right;
}

#tribe_events_filters_wrapper, #tribe_events_filters_wrapper h3, #tribe_events_filters_wrapper input, #tribe_events_filters_wrapper label, #tribe_events_filters_wrapper select, #tribe_events_filters_wrapper ul {
    font-size: 14px;
}</style>
	<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.hugo-info.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style>
		
	
	
	::-moz-selection {
		background:#259eb9!important;
		color: #fff;
	}
	::selection {
		background:#259eb9!important;
		color: #fff;
	}
	
	*:focus {
		outline-color: #259eb9!important;
	}
	
	.page-nav .current,
	#comments .page-numbers.current,
	.breadcrumb .icon-chevron-right,
	#secondary ul li:before,
	#widgetized-footer ul li:before,
	#secondary ul li:after,
	#widgetized-footer ul li:after,
	.arch-chevron 
	{color:#259eb9}	
	
	.widget-title-bg .widget-title span.inner,
	.widget-title-bg .simil-widget-comment,
	.flex-cat,
	#full-site-info,
	#full-collapsible,
	footer.entry-meta span,
	footer.entry-meta a,
	.flex-control-paging li a.flex-active,
	#carousel div span.selected,
	.reply a,
	#author-wrap .author-name,
	#ticker-wrap span.ticker-title,
	.img-frame,
	.entry-content .gallery .img-frame,
	.rw-end .rw-overall,
	span.criteria-percentage,
	.label,
	#wp-calendar tbody td#today,
	#widgetized-footer #wp-calendar tbody td#today,
	#wp-calendar thead th,
	#wp-calendar tfoot #next,
	#wp-calendar tfoot #prev,
	#wp-calendar tfoot .pad,
	#logo a.demologo,
	div.item-list-tabs ul li a span,
	div.activity-meta a,
	a.bp-primary-action span,
	#reply-title small a span,
	.pm-bp-badge
	{background-color:#259eb9}
	
	.ticker-swipe span
	{border-bottom: 2px solid #259eb9}

	.cat-diagonal
	{ background: -moz-linear-gradient(-45deg,  #259eb9 0%, #259eb9 50%, rgba(0,0,0,0) 51%, rgba(0,0,0,0) 100%);
	background: -webkit-gradient(linear, left top, right bottom, color-stop(0%,#259eb9), color-stop(50%,#259eb9), color-stop(51%,rgba(0,0,0,0)), color-stop(100%,rgba(0,0,0,0)));
	background: -webkit-linear-gradient(-45deg,  #259eb9 0%,#259eb9 50%,rgba(0,0,0,0) 51%,rgba(0,0,0,0) 100%);
	background: -o-linear-gradient(-45deg,  #259eb9 0%,#259eb9 50%,rgba(0,0,0,0) 51%,rgba(0,0,0,0) 100%); 
	background: -ms-linear-gradient(-45deg,  #259eb9 0%,#259eb9 50%,rgba(0,0,0,0) 51%,rgba(0,0,0,0) 100%); 
	background: linear-gradient(135deg,  #259eb9 0%,#259eb9 50%,rgba(0,0,0,0) 51%,rgba(0,0,0,0) 100%); }
	
	#collapse-trigger
	{background: -moz-linear-gradient(45deg,  #259eb9 0%, #259eb9 50%, #259eb9 51%, #259eb9 100%);
	background: -webkit-gradient(linear, left top, right bottom, color-stop(0%,rgba(0,0,0,0)), color-stop(50%,rgba(0,0,0,0)), color-stop(51%,#259eb9), color-stop(100%,rgba(10,8,9,0)));
	background: -webkit-linear-gradient(45deg,  rgba(0,0,0,0) 0%,rgba(0,0,0,0) 50%,#259eb9 51%,#259eb9 100%);
	background: -o-linear-gradient(45deg,  rgba(0,0,0,0) 0%,rgba(0,0,0,0) 50%,#259eb9 51%,#259eb9 100%);
	background: -ms-linear-gradient(45deg,  rgba(0,0,0,0) 0%,rgba(0,0,0,0) 50%,#259eb9 51%,#259eb9 100%);
	background: linear-gradient(45deg,  rgba(0,0,0,0) 0%,rgba(0,0,0,0) 50%,#259eb9 51%,#259eb9 100%);}
	
	.cat-angle,
	.date .corner
	{background: -moz-linear-gradient(-45deg,  rgba(0,0,0,0) 0%, rgba(0,0,0,0) 50%, #259eb9 51%, #259eb9 83%, #259eb9 100%);
	background: -webkit-gradient(linear, left top, right bottom, color-stop(0%,rgba(0,0,0,0)), color-stop(50%,rgba(0,0,0,0)), color-stop(51%,#259eb9), color-stop(83%,#259eb9), color-stop(100%,#259eb9));
	background: -webkit-linear-gradient(-45deg,  rgba(0,0,0,0) 0%,rgba(0,0,0,0) 50%,#259eb9 51%,#259eb9 83%,#259eb9 100%);
	background: -o-linear-gradient(-45deg, rgba(0,0,0,0) 0%,rgba(0,0,0,0) 50%,#259eb9 51%,#259eb9 83%,#259eb9 100%);
	background: -ms-linear-gradient(-45deg, rgba(0,0,0,0) 0%,rgba(0,0,0,0) 50%,#259eb9 51%,#259eb9 83%,#259eb9 100%);
	background: linear-gradient(135deg,  rgba(0,0,0,0) 0%,rgba(0,0,0,0) 50%,#259eb9 51%,#259eb9 83%,#259eb9 100%);}

	 </style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-109999 single-format-image tribe-no-js tribe-theme-powermag group-blog wpb-js-composer js-comp-ver-5.2 vc_responsive">



<div class="container full-main boxed-layout">

<div id="page" class="hfeed site">

		
	<div id="header-wrap">
	
		<div id="full-top">
			
			<!-- Masthead
			================================================== -->
			<header id="masthead" class="site-header" role="banner">
				<div class="container">
					<div class="row">
						<div class="span12 header-wrap">
							<div class="branding">
								
																
								<div id="logo">
									<a href="http://www.hugo-info.de/" title="hugo!" rel="home"><img src="http://www.hugo-veranstaltungen.de/wp-content/uploads/2014/06/hugo_logo-300x94.png" width="" height="" alt="hugo!"/></a>
								</div>
															
							</div>
							
														<div id="top-ad">
								<a href="http://www.erlangen-app.de" target="_blank"><img src="http://www.hugo-info.de/wp-content/uploads/2017/02/Erlangen-app.png" alt="Alles was Erlangen attraktiv macht in einer APP." /></a>							</div>
														
							<div class="utilities">
								<div class="util-menu"><ul id="menu-headermenue" class="menu"><li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a href="http://www.hugo-info.de/category/erlangen/">Erlangen</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="http://www.hugo-info.de/category/forchheim/">Forchheim</a></li>
</ul></div>								


<ul class="socials">
		<li><a href="https://www.facebook.com/hugo.stadtmagazin" class="sprite-socials sprite-facebook" title="Follow us on Facebook" target="_blank"></a></li>
	</ul>							</div>
							
						</div><!--span12-->
					</div><!--row-->
				</div><!--.container-->
			</header><!-- #masthead .site-header -->
		</div><!-- #full-top -->
		
		<!-- Login Bar and Search
		================================================== -->
		<div id="full-bar">
			<div class="container">
				<div class="row full-bar-relative">
					<div class="span4">	<form method="get" id="searchform" action="http://www.hugo-info.de/" role="search">
		<label for="s" class="assistive-text">Search</label>
		<div class="input-append">
			<input type="text" class="field" name="s" value="" id="s" placeholder="Search &hellip;" />
			<button class="btn" type="submit"><i class="icon-search"></i></button>
		</div>
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
	</form></div>
					
					<div class="signin">
											</div>
				</div><!-- full-bar-relative .row -->
			</div><!-- .container -->
		</div><!-- #full-bar -->
		
			
	</div><!--header-wrap-->
	
		
	<div id="nav-wrap">
		<div class="row">
			<div class="navi-class span12 clearfix">
				<nav role="navigation" class="site-navigation main-navigation">
							<h1 class="assistive-text">Menu<i class="icon-reorder"></i></h1>
							<div class="assistive-text skip-link"><a href="#content" title="Skip to content">Skip to content</a></div>
							
							<div class="menu-mainmenue-container"><ul id="menu-mainmenue" class="menu"><li id='menu-item-85'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.hugo-info.de/category/aktuelles/">Aktuelles</a> <span class="corner custom-color"></span></li>
<li id='menu-item-87'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.hugo-info.de/category/konzert-musik/">Konzert / Musik</a> <span class="corner custom-color"></span></li>
<li id='menu-item-88'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.hugo-info.de/category/kunst-buehne/">Kunst &#038; Bühne</a> <span class="corner custom-color"></span></li>
<li id='menu-item-86'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.hugo-info.de/category/gastro/">Gastro</a> <span class="corner custom-color"></span></li>
<li id='menu-item-89'  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a  href="http://www.hugo-info.de/category/kinder/">Kinder</a> <span class="corner custom-color"></span></li>
<li id='menu-item-233'  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a  href="http://www.hugo-info.de/veranstaltungen/">Veranstaltungen</a> <span class="corner custom-color"></span>
<ul  class="sub-menu">
<li id='menu-item-103876'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  target="_blank" href="http://www.hugo-info.de/veranstaltungen/community/hinzufuegen">Veranstaltung eintragen</a> <span class="corner custom-color"></span></li>
</ul>
</li>
<li id='menu-item-157'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://www.hugo-info.de/archiv/">Heftarchiv</a> <span class="corner custom-color"></span></li>
</ul></div>							
														<div class="date">
								<a href="http://www.hugo-info.de/2017/07/28/" rel="tooltip" data-original-title="Check out today&#39s posts!" data-placement="left">28. Juli 2017</a>
								<span class="corner custom-color"></span>
							</div>
								
				</nav><!-- .site-navigation .main-navigation -->
			</div><!-- #nav-wrap -->
		</div><!-- nav .row -->
	</div>

					
<div class="row">

	<div id="ticker-wrap" class="span12">	
		
		<span class="widget-title-bg">
				<span class="widget-title">
					<span class="inner">NEWS TICKER</span>
					<span class="cat-diagonal"></span>
				</span>
		</span><!-- .widget-title-bg-->

			<ul id="js-news" class="js-hidden">
						
								<li class="news-item">
					<a href='http://www.hugo-info.de/instawalk-auf-dem-annafest/' title='Instawalk auf dem Annafest'>Instawalk auf dem Annafest</a>
				</li>
								<li class="news-item">
					<a href='http://www.hugo-info.de/hugo-im-gespraech-mit-ulli-raab/' title='hugo! im Gespräch mit Ulli Raab'>hugo! im Gespräch mit Ulli Raab</a>
				</li>
								<li class="news-item">
					<a href='http://www.hugo-info.de/die-forchheim-app-ist-da/' title='Die Forchheim-App ist da!!'>Die Forchheim-App ist da!!</a>
				</li>
								<li class="news-item">
					<a href='http://www.hugo-info.de/gaumen-und-sinnegenuss-san-marino/' title='Gaumen- und Sinnegenuss: San Marino'>Gaumen- und Sinnegenuss: San Marino</a>
				</li>
								<li class="news-item">
					<a href='http://www.hugo-info.de/trattoria-da-antonella-ein-original/' title='Trattoria da Antonella, ein Original!'>Trattoria da Antonella, ein Original!</a>
				</li>
								<li class="news-item">
					<a href='http://www.hugo-info.de/die-annanacht-2017-im-arizona-forchheim/' title='Die Annanacht 2017 im ARIZONA Forchheim'>Die Annanacht 2017 im ARIZONA Forchheim</a>
				</li>
								<li class="news-item">
					<a href='http://www.hugo-info.de/annafest-tour/' title='Annafest Tour'>Annafest Tour</a>
				</li>
								<li class="news-item">
					<a href='http://www.hugo-info.de/der-greif-keller/' title='Der Greif Keller'>Der Greif Keller</a>
				</li>
								<li class="news-item">
					<a href='http://www.hugo-info.de/eine-sommernacht-im-koenigsbad/' title='Eine Sommernacht im Königsbad!'>Eine Sommernacht im Königsbad!</a>
				</li>
								<li class="news-item">
					<a href='http://www.hugo-info.de/vorfreude-auf-das-177-annafest/' title='Vorfreude auf das 177. Annafest!'>Vorfreude auf das 177. Annafest!</a>
				</li>
								
							</ul>
	</div><!-- #ticker -->
</div><!-- .row -->				
		<div id="main" class="site-main">
		
<div class="row">
	
	<div id="primary" class="content-area span8">
		<div id="content" class="site-content" role="main">

		
			
			
<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, "script", "facebook-jssdk"));
		</script>

<article id="post-109999" class="post-109999 post type-post status-publish format-image has-post-thumbnail hentry category-kinder tag-ausflug tag-erlangen-2 tag-familie tag-ferien tag-forchheim-2 tag-freizeit tag-kinder-2 tag-langeweile tag-tipps post_format-post-format-image">
	
	<div class="article-content-wrapper">
		<header class="entry-header">
			
			<ul class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><li typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.hugo-info.de/">Home</a><i class="icon-chevron-right"></i></li><li typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.hugo-info.de/category/kinder/">Kinder</a><i class="icon-chevron-right"></i></li><li class="current">Ferientipps für die ganze Familie</li></ul><!-- .breadcrumbs -->
			<div class="entry-img">	
				
							
									
				<span class="entry-img-src">
				<a href="http://www.hugo-info.de/ferientipps-fuer-die-ganze-familie/" title="Ferientipps für die ganze Familie"><img width="770" height="386" src="http://www.hugo-info.de/wp-content/uploads/2017/07/KidsPlaymobilPirat-770x386.jpg" class="attachment-slider-cat size-slider-cat wp-post-image" alt="" /></a>				</span>
				
						
				<span class="entry-img-info">
					<span class="flex-cat">						
					<a href="http://www.hugo-info.de/category/kinder/">Kinder</a>					</span>
					<span class="entry-posted-on"><i class="icon-edit"></i> <a href="http://www.hugo-info.de/ferientipps-fuer-die-ganze-familie/" title="10:32" rel="bookmark"><time class="entry-date" datetime="2017-07-28T10:32:14+00:00">28. Juli 2017</time></a><span class="byline"> <i class="icon-pencil"></i> <span class="author vcard"><a class="url fn n" href="http://www.hugo-info.de/author/ralf-gumbmann/" title="View all posts by Ralf Gumbmann" rel="author">Ralf Gumbmann</a></span></span></span>
					<abbr class="updated" title="10:45"></abbr>
				</span>
			
						
								<span class="cat-angle angle-right"></span>
							
						
		</div><!-- entry-img -->
		<div class="clear"></div>
		
						
		</header><!-- .entry-header -->
		
		<div class="boxed clearfix ">
		
				
						<hr style="margin:0 0 20px" />
					
				
			<h1 class="entry-title ">Ferientipps für die ganze Familie</h1>
			<hr />
			
			<div class="entry-content">
			
				
							
				<div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			
		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			
		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h3><span style="color: #000000;">Hier kommt keine Langeweile auf !!!</span></h3>
<p>Hurra, endlich <strong>Ferien</strong>! Und zwar die „Großen“ Ferien: 6 wundervolle Wochen voller Spaß, Entspannung und Action und natürlich Urlaub. Doch bis es in ferne Länder geht, ist noch etwas Zeit für schöne Dinge, die es vor unserer Haustüre zu erleben gibt. Einige Tipps haben wir <strong>hugo!s</strong> mal für euch zusammengestellt, damit auf gar keinen Fall so etwas wie Langeweile aufkommt.</p>
<p>&nbsp;</p>
<p><strong><em>Euer Simson-Sommerferienprogramm 2017!</em></strong></p>
<p>Auch dieses Jahr haben die Mitarbeiterinnen und Mitarbeiter des Kinder- und Jugendkulturbüros für euch ein tolles Ferienprogramm entwickelt. Mit der Hilfe und dem großen Engagement von Erlanger Vereinen, Initiativen, Firmen und auch Privatpersonen ist ein super-tolles und abwechslungsreiches Programm entstanden. Und das hält wirklich genug Spaß und Action für euch bereit! Ob Plantschen oder Wasserskifahren, spannende Detektivarbeit mit dem CVJM oder in einem der vielen Tanzkurse das Tanzbein schwingen: Von A wie Abenteuer-, Kletter- und Erlebniscamp bis Z wie Zauber-Detektiv-Theater könnt ihr hier aus den Vollen schöpfen!</p>
<p>Möglichkeiten bei einem <strong>Abenteuer-, Kletter- und Erlebniscamp</strong> dabei zu sein, bietet sich für Kids (7 &#8211; 13 Jahre) zum Beispiel von 31.7. &#8211; 2.8., von 7.8. &#8211; 9.8. oder von 4. &#8211; 6.9. bzw. 7. &#8211; 9.9.. Bei diesen Kletter-Erlebniscamps geht im Hirschbachtal bei Spaß und Aktionen die Post ab. Ihr werdet die elementare Klettertechnik an der weißen Wand erlernen und von dort in die Wand steigen. In Kinderklettersteiganlagen erlernt ihr die Tritttechnik. Natürlich werdet ihr auch mal in den Höhenglücksteig zum Klettern gehen. Abseilübungen sind sicherlich eine richtige Mutprobe und runden das Ganze ab. Wenn das Wetter mitspielt, könnt ihr auch Kanu oder Kajak fahren. Das Abendprogramm sieht Kastenstapeln und eine Nachtwanderung mit Lagerfeuer und Abenteuergeschichten vor, also alles was dazu gehört!</p>
<p>Und für die Kleinen ab 3 ½ Jahren ist natürlich auch viel Passendes geboten, zum Beispiel am 25.8. ab 16 Uhr bei „Zauberer ZaPPaloTT und der Detektiv“ im <strong>Amphitheater bei der Villa</strong>. Die Besucher erleben mit, dass ZaPPaloTT, als er vollbepackt aus dem Urlaub zurückkommt, erschrocken feststellen muss, dass sein Haus aus dem Wunderweg verschwunden und wie vom Erdboden verschluckt ist. Da hilft nur eins: Ein Detektiv muss her, der dem Geheimnis auf die Spur kommt! Ein frecher <strong>Kinder-Mitrate-Krimi</strong> für die ganze Familie, Karten gibt’s im Vorverkauf im Frankenhof für 4€ für Kinder und für 5€ für Erwachsene.</p>
<p>Das sind nur zwei Beispiele aus dem reichhaltigen Programm. Mehr Infos unter <a href="http://www.simsons-kinderseiten.de/ferienprogramm/hallo-sommerferien" target="_blank" rel="noopener"><strong>www.simsons-kinderseiten.de/ferienprogramm/hallo-sommerferien</strong></a></p>
<p><strong>Speziell für Jugendliche von 14 bis 17 Jahren</strong> wurde gemeinsam mit dem Kulturzentrum E-Werk und (ganz neu) mit dem neuen Jugendtreff eine große Angebotspalette an tollen und abwechslungsreichen Aktionen während der Sommerferien zusammengestellt. Und damit ihr diese Angebote mit allen zusätzlichen Informationen direkt findet, wurde extra eine Facebookseite eingerichtet: <a href="http://facebook.com/jugendferien.erlangen" target="_blank" rel="noopener"><strong>facebook.com/jugendferien.erlangen</strong></a>. Also, stöbert durch das Programm und überzeugt euch ganz einfach selbst! Hier ein kleiner Tipp: Ganz legal könnt ihr zum Beispiel am 16.8. von 17-20 Uhr an einer <strong>Graffiti-Wand-Gestaltung</strong> mitwirken. Ihr seid herzlich zu diesem Kunstprojekt eingeladen, um gemeinsam mit zwei Künstlern der JuKS die 15 Meter lange weiße Wand im Jugendtreff mit euren kreativen Ideen zu gestalten. In den neuen <strong>Jugendtreff Fuchsenwiese</strong> (direkt neben dem E-Werk) könnt ihr auch frei und ohne Anmeldung kommen. Ganz nach Lust und Laune!</p>
<p>&nbsp;</p>
<p><strong><em>Biberstarkes Ferienprogramm für Kids bei OBI</em></strong></p>
<p>Jeden Samstag vom 5.8. &#8211; 2.9.17 ist beim OBI in der Kurt-Schumacher-Straße von 10 bis 14 Uhr etwas für Kids geboten. Am 05.08. könnt ihr Tontöpfe bemalen und so bunte Kunstwerke schaffen, am 12.08. dürft ihr lustige Biberpostkarten ausmalen und am 19.08. von 11 – 12 Uhr erwartet euch mit dem Stück „Peter Pan“ von der Schwabacher Marionettenbühne ein Highlight! Für Kinder ab 4 Jahren ist dieses Stück geeignet. Am 26.08.könnt ihr ein Meisenknödel-Mobile basteln und am 02.09.erwartet euch eine tolle Fotoaktion und der OBI-Biber gibt ein Eis aus! Bitte meldet euch bis spätestens Donnerstag vor der jeweiligen Aktion an unter 09131/50672-0.</p>
<p>&nbsp;</p>
<p><strong><em>Feurige Ferien in Schloss Thurn</em></strong></p>
<p>Die Stuntgruppe „Haraldos“, die bereits in preisgekrönten Produktionen mitwirkte, begeistert seit nunmehr 12 Jahren täglich alle großen und kleinen Besucher des Erlebnisparks Schloss Thurn als stolze Ritter und schießwütige Cowboys. Mit dem Sonderevent <strong>„Faszination Feuer“</strong> stellen sie ihr ganzes Können bei dem einzigartig inszenierten <strong>Ritterturnier bei Nacht</strong> zur Schau. Atemberaubende Feuerkünstler am Boden und zu Pferde spinnen die Geschichte um König Tizian und seinen endlosen Kampf um Gut oder Böse weiter. <strong>Jeden Samstag im August</strong> (05.08 / 12.08 / 19.08 / 26.08.) könnt ihr dabei sein und spektakuläre Feuerstunts und beeindruckende Pferdevorstellungen miterleben. Mit der Eintrittskarte zu dieser Sonderveranstaltung könnt ihr ab 15 Uhr alle Attraktionen des Erlebnisparks nutzen. Ab 18:30 Uhr beginnt das bunte Treiben vor der Arena direkt beim Magischen Tal mit kleinen Vorführungen. Übrigens, das Magische Tal und der VR-Ride Achterbahn ist bis 20 Uhr in Betrieb. Für´s leibliches Wohl wird in uriger Weise bestens gesorgt. Einlass in die Arena ist um 19:30 Uhr, Showbeginn dann um 20 Uhr. Etwa 2 bis 2,5 Stunden dauert das Spektakel, Erwachsene zahlen 21€, Kinder (von 3 &#8211; 11 Jahren) und Gewandete sind für 19 € dabei.</p>
<p>Ins neue Schuljahr wird dann am Dienstag, <strong>12.09.</strong>, mit dem <strong>Schultütentag</strong> gestartet und alle ABC-Schützen haben freien Eintritt! Und die Party geht weiter: am Sonntag, den <strong>17.09.</strong>, feiert<strong> Dinolino</strong> seinen <strong>Geburtstag</strong> und das bedeutet ein <strong>Fest voller toller Überraschungen</strong>! Alle Infos und Möglichkeit, Tickets bequem online zu bestellen gibt´s unter <a href="http://www.schloss-thurn.de" target="_blank" rel="noopener">www.<strong>schloss-thurn.de</strong></a>.</p>
<p>&nbsp;</p>
<p><strong><em>Ferien-SAMS-Tage in der Kaiserpfalz in Forchheim</em></strong></p>
<p>Auch ein Ausflug in die benachbarte fränkische Kaiserstadt lohnt sich, denn hier ist <strong>&#8222;Alle Tage SAMS-Tag&#8220;</strong> und am <strong>16.</strong> und am <strong>24.8. </strong>herrscht einen Nachmittag lang das SAMS: An vielen Stationen der Ausstellung könnt ihr selber mitmachen, erzählen, reimen, in Kostüme schlüpfen und Euch wie das Sams fühlen. In einer Kreativwerkstatt könnt Ihr lustige Bilder malen, die dann in der Ausstellung bei einem Malwettbewerb gezeigt werden. Vielleicht seid Ihr am Ende der Ausstellung unter den Preisträgern? Eine Voranmeldung ist beim Pfalzmuseum erforderlich, 5€ p. P. kostet der Spaß. <strong>&#8222;Am Sonntag ist SAMS-Tag&#8220;</strong> so lautet das Motto der <strong>Familienführung</strong> für Eltern, Großeltern und Kinder: Ihr kommt mit den lustigen und fantastischen, aber auch lehrreichen Werken Paul Maars spielerisch in Kontakt und habt richtig Spaß, wenn ihr in verschiedene Rollen schlüpft, einen SAMS-Anzug anprobiert, den lustigen Reimen Paul Maars lauscht und selber dichtet. Am Schluss dürft ihr selbst ein farbenfrohes Bild malen, das in der Ausstellung gezeigt wird, und wer weiß, vielleicht gewinnt ihr am Ende einen Preis damit? Am <strong>20.08.</strong> und<strong> 03.09.2017</strong> jeweils um 14:30 Uhr könnt ihr hier für einen Unkostenbeitrag von 5€ p. P. mit dabei sein. <strong>Das SAMS hat Wunschpunkte &#8211; Ihr noch nicht?</strong> Dann filzt euch ganz einfach eure eigenen lustigen Punkte aus Schafwolle, gerne in verschiedenen Größen, einfarbig oder kunterbunt zum Beispiel mit eingefilzten Magneten oder zum Anstecken an die Kleidung. Da es feuchtfröhlich zugeht, bitte entsprechende Kleidung und etwas zum Trinken mitbringen. Auch hier ist eine Voranmeldung beim Pfalzmuseum erforderlich. Am <strong>5.9.</strong> und am <strong>6.9.</strong> sind Kinder von 6-8 Jahre von 13 bis 15 Uhr und Kids ab 8 Jahre von 15:30 bis 17:30 Uhr im Gewölbekelle dabei. 8€ Unkostenbeitrag plus 3€ Materialgeld werden hier fällig. Unter <a href="http://www.kaiserpfalz.forchheim.de" target="_blank" rel="noopener">www.kaiserpfalz.forchheim.de</a> gibt es alle Wissenswerte dazu.</p>
<p>&nbsp;</p>
<p><strong><em>Reise ins Mittelalter auf Burg Rabenstein</em></strong></p>
<p>Von Freitag bis <strong>Sonntag, 4. bis 6. August</strong>, begibt man sich auf Burg Rabenstein wieder auf eine spannende Zeitreise zurück ins Mittelalter. Geboten wird ein umfangreiches Programm von Aktionskünstlern und Gauklern, <strong>mittelalterliche Feldschlachten und Schaukämpfe</strong>, Puppentheater für die Kinder und jeweils eine Feuershow am Abend. Historische Gruppen aus ganz Deutschland lagern vor der Kulisse der 800 Jahre alten Burg, Händler und Handwerker wie Schmiede, Korbmacher, Gerber, Bader und viele andere geben Einblick in längst ausgestorbene Berufe des Mittelalters. Kinder und Erwachsene dürfen sich auch selbst in diesen Handwerken, z.B. beim Filzen, Schmieden oder Holzgestalten versuchen. Eine besondere Attraktion für Jung und Alt bieten auch die Bogenschießturniere, bei denen sich die Marktbesucher in dieser Disziplin beweisen können. Für die Kinder sorgt zusätzlich ein handbetriebenes Holzkarussell für viel Spaß und Unterhaltung. Musik kommt von der mittelalterlichen Gruppe „Schattenschweif“. Die Markteröffnung erfolgt am Freitag um 12 Uhr durch den Herold. Erwachsene zahlen 7,50 Euro, Kinder 4 Euro Eintritt. Die Familienkarte (2 Kinder, 2 Erwachsene) kostet 20 Euro. Der Eintritt für Kinder unter Schwertlänge (1m) ist frei. Die genauen Öffnungszeiten sind wie folgt: Fr. 12-22 Uhr, Sa.10-22 Uhr, So. 10-19 Uhr. Weitere Infos gibt es unter <a href="http://www.burg-rabenstein.de" target="_blank" rel="noopener">www.burg-rabenstein.de</a>.</p>
<p>&nbsp;</p>
<p><strong><em>Sommerzeit ist FunPark-Zeit!</em></strong></p>
<p>Hurra, endlich Sommerferien! Dann nichts wie los in den Playmobil-FunPark nach Zirndorf, denn hier ist wieder jede Menge Spaß und Action geboten! Der neue Wasserspielplatz sorgt an heißen Sommertagen garantiert für die perfekte Erfrischung und alle kleinen Wasserratten können hier nach Herzenslust planschen und sich im kühlen Nass austoben. Mit zahlreichen Spielelementen ausgestattet bietet er alles, was das Kinderherz begehrt und wartet nur darauf entdeckt zu werden. Eltern aufgepasst: Badesachen nicht vergessen! An allen Samstagen im August dürfen sich die Besucher auf weitere tolle Sommeraktionen freuen: am <strong>5.8.</strong> heißt es <strong>„Der FunPark bewegt sich“</strong> und das ist genau das Richtige für alle echten Sportfans, am <strong>12.8.</strong> ist großer <strong>Familientag </strong>und<strong> Rodscha &amp; Tom</strong> garantieren gute Laune und Partystimmung, am <strong>19.8.</strong> könnt ihr euch beim <strong>Bubble Day</strong> mit Dr. Bubble bei der Seifenblasenshow verzaubern lassen und am <strong>26.8.</strong> heißt das Motto <strong>„Sommer &#8211; Sonne &#8211; Wasserspaß“!</strong> Und, wenn die Sommerferien dann schon wieder zu Ende sind, wird am <strong>12.</strong> <strong>September</strong> gemeinsam in ein neues Schuljahr gestartet: alle Kinder erhalten am <strong>ersten Schultag</strong> am Eingang eine tolle Playmobil-Brotbox für ihr Pausenbrot. Auch in diesem Jahr ist die Polizeiinspektion Zirndorf wieder mit dabei und erklärt wie man sich auf dem Schulweg und im Straßenverkehr richtig verhält und sicher ankommt. Das nächste Aktions-Highlight erwartet euch auch schon und das ist der große <strong>Mercedes Family Day am 23. September</strong>! Hier ist Spielspaß für die ganze Familie angesagt! In Zusammenarbeit mit der Mercedes Benz Niederlassung Nürnberg warten hier tolle Spielstationen und Mitmachaktionen. Lasst Euch überraschen! Weitere Infos unter <a href="http://www.playmobil-funpark.de" target="_blank" rel="noopener"><strong>www.playmobil-funpark.de</strong></a> oder bei <a href="http://www.facebook.com/PlaymobilFunPark" target="_blank" rel="noopener">www.facebook.com/PlaymobilFunPark</a>.</p>
<p>&nbsp;</p>
<p><strong><em>Neue Trendsportarten entdecken: Bubble-Soccer bei Familygolf in Pleinfeld</em></strong></p>
<p>Wie der Name schon sagt, setzt sich das Ganze aus dem Wort „Bubble“ (Blase) und „Soccer“ (Fußball) zusammen. Die Spieler stecken in einer überdimensionalen Kunststoff-Blase und spielen in 2 Mannschaften zu je 3 Spielern gegeneinander Fußball. Der Oberkörper steckt inklusive Kopf geschützt in der Blase, nur die Beine schauen unten raus. Gespielt wird mit viel Körpereinsatz, aber ohne Verletzungsgefahr. Eine <strong>Riesengaudi </strong>vor allem für Gruppen! Erstmals wird in diesem Jahr ein <strong>Bubble-Soccer Turnier</strong> ausgetragen. Am 19.8. treten 16 Mannschaften in einem Wettbewerb gegeneinander an. Die einzelnen Teams bestehen aus jeweils 4 Spielern (3 Feldspieler und ein Auswechselspieler) und ermitteln in einem spannenden Wettkampf das Siegerteam. Diesem winkt ein Preisgeld von 300 €, aber auch die anderen Teams gehen nicht leer aus. Derzeit sind noch nicht alle 16 Startplätze belegt und ihr könnt euch also gerne noch anmelden. Alle Infos dazu findet ihr unter <a href="http://www.Familygolf.de" target="_blank" rel="noopener">www.Familygolf.de</a>. Seit Jahren ist Familygolf im fränkischen Seenland die erste Adresse, wenn es um Freizeitaktivitäten wie <strong>Soccer- oder Minigolf auf Kunstrasen, Fußball-Billard und &#8211; ganz neu &#8211; Bubble-Soccer </strong>geht und auch diesen Fun- und Trendsportarten könnt ihr hier natürlich nachgehen! SoccerGolf, also Fußballgolf ist ein Geschicklichkeits-Spiel und wird mit den Füßen gespielt. Dabei muss der Ball (Fußball) mit möglichst wenigen Schüssen an verschiedenen Hindernissen (z.B. Sandbunkern, Felsen, Steigungen und Röhren) vorbei oder hindurch gespielt und eingelocht werden. Auf einer Fläche von etwa 52.000 qm (etwa der Größe von 7 Fußballfeldern) verteilen sich 18 Bahnen, jede zwischen 35 und 125m lang. 2-3 Stunden muss man hier schon für eine Runde einplanen. Die Fußball-Billard-Anlage in Pleinfeld (Feldgröße von 9x4m) ist ein weiterer Publikumsmagnet. Mit den Füßen werden die Fußbälle, die wie Billard-Kugeln aussehen, geschossen und eingelocht und das nach Billard-Regeln. Wer lieber Minigolf auf Kunstrasen spielt, kann die 18-Loch-Anlagen am Rothsee im Seezentrum Heuberg (Haimpfarrich), am Altmühlsee im Seezentrum (Gunzenhausen-Schlungenhof) oder die Anlage in Pleinfeld besuchen. Alle 3 Anlagen versprechen Freizeitspaß in einer gepflegten Atmosphäre. Geöffnet sind alle Familygolf-Anlagen bis 5.11.2017. Während der Sommerferien sowie an den Wochenenden von Anfang Mai bis Mitte September ist ab 10 Uhr geöffnet. Mehr Infos unter <a href="http://www.Familygolf.de/" target="_blank" rel="noopener">www.Familygolf.de</a> oder ihr ruft einfach unter 0151/1936 0300</p>
<p>&nbsp;</p>
<p>Wir wünschen Euch tolle Sommerferien !!!</p>
<p>&nbsp;</p>
<p>&nbsp;</p>

		</div>
	</div>
</div></div></div></div>
<div style="clear:both;"></div>							</div><!-- .entry-content -->
		
						
							
			<hr /><ul class="social-share"><li class="tweet-share"><a href="https://twitter.com/share" class="twitter-share-button" data-dnt="true">Tweet</a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li><li style="padding-right: 0; margin-right: -10px;"><span class="g-plusone" data-size="medium"></span></li>
			<script type="text/javascript">
			  (function() {
				var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
				po.src = "https://apis.google.com/js/plusone.js";
				var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script><li><div class="fb-like" data-width="450" data-layout="button_count" data-show-faces="false" data-send="true"></div></li></ul>		
		</div><!-- .boxed-->
		
		<footer class="entry-meta">
			<span><i class="icon-folder-open"></i></span><ul class="post-categories">
	<li><a href="http://www.hugo-info.de/category/kinder/" rel="category tag">Kinder</a></li></ul><span class="tags"><i class="icon-tags"></i></span><div class="tag-list"><a href="http://www.hugo-info.de/tag/ausflug/" rel="tag">ausflug</a><a href="http://www.hugo-info.de/tag/erlangen-2/" rel="tag">erlangen</a><a href="http://www.hugo-info.de/tag/familie/" rel="tag">familie</a><a href="http://www.hugo-info.de/tag/ferien/" rel="tag">ferien</a><a href="http://www.hugo-info.de/tag/forchheim-2/" rel="tag">forchheim</a><a href="http://www.hugo-info.de/tag/freizeit/" rel="tag">Freizeit</a><a href="http://www.hugo-info.de/tag/kinder-2/" rel="tag">kinder</a><a href="http://www.hugo-info.de/tag/langeweile/" rel="tag">Langeweile</a><a href="http://www.hugo-info.de/tag/tipps/" rel="tag">tipps</a></div>	
					</footer><!-- .entry-meta -->
	
	</div><!-- article-content-wrapper-->
	
</article><!-- #post-109999 -->


<div id="author-wrap" class="article-author">
	
	<div class="widget-title-bg clearfix">
		<h4 class="widget-title">
			<span class="inner">About The Author</span>
			<span class="cat-diagonal"></span>
		</h4>
	</div>
	
	<div class="author-socials">
			
				
				
			
		
			
	</div><!--.author socials-->

	<div class="author-box boxed clearfix">
			
			<div class="img-frame pull-left">
			<a href="http://www.hugo-info.de/author/ralf-gumbmann/">
			<img alt='' src='http://1.gravatar.com/avatar/77acf9eaab3f1489e1207372ae46fa46?s=70&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/77acf9eaab3f1489e1207372ae46fa46?s=140&amp;d=mm&amp;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />			<span class="plus"></span></a>
			</div>
		
			<span class="label label-cat"><a href="http://www.hugo-info.de/author/ralf-gumbmann/" title="Beiträge von Ralf Gumbmann" rel="author">Ralf Gumbmann</a></span>
			<p></p>			

	</div><!-- .author-box -->
</div><!-- #author-wrap -->


<div class="related-posts row">

<div class="widget-post pm-first span2 clearfix">
		<div class="img-frame ">
			<a href="http://www.hugo-info.de/instawalk-auf-dem-annafest/" title="Instawalk auf dem Annafest"><img width="220" height="130" src="http://www.hugo-info.de/wp-content/uploads/2017/07/Annafestwalk-220x130.jpg" class="attachment-small-thumbs size-small-thumbs wp-post-image" alt="Instawalk auf dem Annafest" title="Instawalk auf dem Annafest" /></a>			
						
		</div>
		
	<div class="entry-info">

		<h4 class="entry-title">
			<a href="http://www.hugo-info.de/instawalk-auf-dem-annafest/" title="Instawalk auf dem Annafest">Instawalk auf dem Annafest</a>
		</h4>
		
		<div class="entry-meta">
			<span class="entry-date">
			24. Juli 2017			</span>
			
			<span class="entry-comments">
			0			</span>
		</div>

	</div><!--entry-info-->
</div><!-- .widget-post -->



<div class="widget-post pm-first span2 clearfix">
		<div class="img-frame ">
			<a href="http://www.hugo-info.de/kunst-trifft-bahnhof/" title="Kunst trifft Bahnhof"><img width="220" height="130" src="http://www.hugo-info.de/wp-content/uploads/2017/07/graffiti_kunst-220x130.jpg" class="attachment-small-thumbs size-small-thumbs wp-post-image" alt="Kunst trifft Bahnhof" title="Kunst trifft Bahnhof" /></a>			
						
		</div>
		
	<div class="entry-info">

		<h4 class="entry-title">
			<a href="http://www.hugo-info.de/kunst-trifft-bahnhof/" title="Kunst trifft Bahnhof">Kunst trifft Bahnhof</a>
		</h4>
		
		<div class="entry-meta">
			<span class="entry-date">
			10. Juli 2017			</span>
			
			<span class="entry-comments">
			0			</span>
		</div>

	</div><!--entry-info-->
</div><!-- .widget-post -->



<div class="widget-post pm-first span2 clearfix">
		<div class="img-frame ">
			<a href="http://www.hugo-info.de/3-buerger-brunch-unter-freiem-himmel/" title="3. Bürger-Brunch unter freiem Himmel"><img width="220" height="130" src="http://www.hugo-info.de/wp-content/uploads/2017/07/bürgerbrunch-220x130.jpg" class="attachment-small-thumbs size-small-thumbs wp-post-image" alt="3. Bürger-Brunch unter freiem Himmel" title="3. Bürger-Brunch unter freiem Himmel" srcset="http://www.hugo-info.de/wp-content/uploads/2017/07/bürgerbrunch-220x130.jpg 220w, http://www.hugo-info.de/wp-content/uploads/2017/07/bürgerbrunch-770x458.jpg 770w" sizes="(max-width: 220px) 100vw, 220px" /></a>			
						
		</div>
		
	<div class="entry-info">

		<h4 class="entry-title">
			<a href="http://www.hugo-info.de/3-buerger-brunch-unter-freiem-himmel/" title="3. Bürger-Brunch unter freiem Himmel">3. Bürger-Brunch unter freiem Himmel</a>
		</h4>
		
		<div class="entry-meta">
			<span class="entry-date">
			7. Juli 2017			</span>
			
			<span class="entry-comments">
			0			</span>
		</div>

	</div><!--entry-info-->
</div><!-- .widget-post -->



<div class="widget-post pm-first span2 clearfix">
		<div class="img-frame ">
			<a href="http://www.hugo-info.de/das-e-werk-wird-35/" title="Das E-Werk wird 35 !!!"><img width="220" height="130" src="http://www.hugo-info.de/wp-content/uploads/2017/07/E-Werk_Haus_Eingang_byMarkusGräßel-220x130.jpg" class="attachment-small-thumbs size-small-thumbs wp-post-image" alt="Das E-Werk wird 35 !!!" title="Das E-Werk wird 35 !!!" srcset="http://www.hugo-info.de/wp-content/uploads/2017/07/E-Werk_Haus_Eingang_byMarkusGräßel-220x130.jpg 220w, http://www.hugo-info.de/wp-content/uploads/2017/07/E-Werk_Haus_Eingang_byMarkusGräßel-570x333.jpg 570w" sizes="(max-width: 220px) 100vw, 220px" /></a>			
						
		</div>
		
	<div class="entry-info">

		<h4 class="entry-title">
			<a href="http://www.hugo-info.de/das-e-werk-wird-35/" title="Das E-Werk wird 35 !!!">Das E-Werk wird 35 !!!</a>
		</h4>
		
		<div class="entry-meta">
			<span class="entry-date">
			4. Juli 2017			</span>
			
			<span class="entry-comments">
			0			</span>
		</div>

	</div><!--entry-info-->
</div><!-- .widget-post -->

</div>
						
			
		
		</div><!-- #content .site-content -->
	</div><!-- #primary .content-area -->
	
		<div class="span4">	<div id="sidebar"  >

		<div id="secondary" role="complementary">
		
					
		
		<aside id="cyclone-slider-widget-3" class="widget widget_cyclone-slider-widget"><div class="widget-title-bg clearfix"><h4 class="widget-title"><span class="inner">Veranstaltung eintragen</span><span class="cat-diagonal"></span></h4></div><div tabindex="0" class="cycloneslider cycloneslider-template-standard cycloneslider-width-responsive" id="cycloneslider-veranstaltung-eintragen-1" style="max-width:960px" > <div class="cycloneslider-slides cycle-slideshow" data-cycle-allow-wrap="true" data-cycle-dynamic-height="off" data-cycle-auto-height="960:381" data-cycle-auto-height-easing="null" data-cycle-auto-height-speed="250" data-cycle-delay="0" data-cycle-easing="" data-cycle-fx="none" data-cycle-hide-non-active="true" data-cycle-log="false" data-cycle-next="#cycloneslider-veranstaltung-eintragen-1 .cycloneslider-next" data-cycle-pager="#cycloneslider-veranstaltung-eintragen-1 .cycloneslider-pager" data-cycle-pause-on-hover="true" data-cycle-prev="#cycloneslider-veranstaltung-eintragen-1 .cycloneslider-prev" data-cycle-slides="&gt; div" data-cycle-speed="1000" data-cycle-swipe="1" data-cycle-tile-count="7" data-cycle-tile-delay="100" data-cycle-tile-vertical="true" data-cycle-timeout="4000" > <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" target="_blank" href="http://www.hugo-info.de/veranstaltungen/community/hinzufuegen"> <img src="http://www.hugo-info.de/wp-content/uploads/2016/03/Veranstaltung-eintragen-hugo-960x381.png" alt="" title="" /> </a> </div> </div> </div></aside><aside id="tribe-mini-calendar-3" class="widget tribe_mini_calendar_widget"><div class="widget-title-bg clearfix"><h4 class="widget-title"><span class="inner">Veranstaltungen</span><span class="cat-diagonal"></span></h4></div>
<!-- Removing this wrapper class will break the calendar JavaScript, please avoid and extend as needed -->

<div class="tribe-mini-calendar-wrapper">

	<!-- Grid -->
	
<div class="tribe-mini-calendar-grid-wrapper">
	<table class="tribe-mini-calendar"  data-count="5" data-eventDate="2017-07-01" data-tax-query="[{&quot;taxonomy&quot;:&quot;tribe_events_cat&quot;,&quot;field&quot;:&quot;id&quot;,&quot;operator&quot;:&quot;IN&quot;,&quot;terms&quot;:[&quot;8&quot;,&quot;3&quot;,&quot;90&quot;,&quot;89&quot;,&quot;603&quot;,&quot;604&quot;,&quot;581&quot;,&quot;580&quot;,&quot;176&quot;,&quot;86&quot;,&quot;605&quot;,&quot;606&quot;,&quot;97&quot;,&quot;88&quot;,&quot;177&quot;,&quot;602&quot;]}]" data-nonce="f14c037be7">
				<thead class="tribe-mini-calendar-nav">
		<tr>
			<td colspan="7">
				<div>
					<a class="tribe-mini-calendar-nav-link prev-month" href="#" data-month="2017-06-01" title="Juni"><span>&laquo;</span></a>					<span id="tribe-mini-calendar-month-0">Juli 2017</span>
					<a class="tribe-mini-calendar-nav-link next-month" href="#" data-month="2017-08-01" title="August"><span>&raquo;</span></a>					<img id="ajax-loading-mini" src="http://www.hugo-info.de/wp-content/plugins/the-events-calendar/src/resources/images/tribe-loading.gif" alt="loading..." />
				</div>
			</td>
		</tr>
		</thead>
						<thead>
		<tr>
							<th class="tribe-mini-calendar-dayofweek">M</th>
							<th class="tribe-mini-calendar-dayofweek">D</th>
							<th class="tribe-mini-calendar-dayofweek">M</th>
							<th class="tribe-mini-calendar-dayofweek">D</th>
							<th class="tribe-mini-calendar-dayofweek">F</th>
							<th class="tribe-mini-calendar-dayofweek">S</th>
							<th class="tribe-mini-calendar-dayofweek">S</th>
			
		</tr>
		</thead>


		<tbody>

		<tr>
									<td class="tribe-events-othermonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-26">
				


	<div id="daynum-26-0">
		<a href="#" data-day="2017-06-26" class="tribe-mini-calendar-day-link">26</a>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-27">
				


	<div id="daynum-27-0">
		<a href="#" data-day="2017-06-27" class="tribe-mini-calendar-day-link">27</a>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-28">
				


	<div id="daynum-28-0">
		<a href="#" data-day="2017-06-28" class="tribe-mini-calendar-day-link">28</a>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-29">
				


	<div id="daynum-29-0">
		<a href="#" data-day="2017-06-29" class="tribe-mini-calendar-day-link">29</a>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-30 tribe-events-right">
				


	<div id="daynum-30-0">
		<a href="#" data-day="2017-06-30" class="tribe-mini-calendar-day-link">30</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-01 tribe-events-right">
				


	<div id="daynum-1-0">
		<a href="#" data-day="2017-07-01" class="tribe-mini-calendar-day-link">1</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-02 tribe-events-right">
				


	<div id="daynum-2-0">
		<a href="#" data-day="2017-07-02" class="tribe-mini-calendar-day-link">2</a>	</div>

			</td>
								</tr>
		<tr>
						<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-03">
				


	<div id="daynum-3-0">
		<a href="#" data-day="2017-07-03" class="tribe-mini-calendar-day-link">3</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-04">
				


	<div id="daynum-4-0">
		<a href="#" data-day="2017-07-04" class="tribe-mini-calendar-day-link">4</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-05">
				


	<div id="daynum-5-0">
		<a href="#" data-day="2017-07-05" class="tribe-mini-calendar-day-link">5</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-06">
				


	<div id="daynum-6-0">
		<a href="#" data-day="2017-07-06" class="tribe-mini-calendar-day-link">6</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-07 tribe-events-right">
				


	<div id="daynum-7-0">
		<a href="#" data-day="2017-07-07" class="tribe-mini-calendar-day-link">7</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-08 tribe-events-right">
				


	<div id="daynum-8-0">
		<a href="#" data-day="2017-07-08" class="tribe-mini-calendar-day-link">8</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-09 tribe-events-right">
				


	<div id="daynum-9-0">
		<a href="#" data-day="2017-07-09" class="tribe-mini-calendar-day-link">9</a>	</div>

			</td>
								</tr>
		<tr>
						<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-10">
				


	<div id="daynum-10-0">
		<a href="#" data-day="2017-07-10" class="tribe-mini-calendar-day-link">10</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-11">
				


	<div id="daynum-11-0">
		<a href="#" data-day="2017-07-11" class="tribe-mini-calendar-day-link">11</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-12">
				


	<div id="daynum-12-0">
		<a href="#" data-day="2017-07-12" class="tribe-mini-calendar-day-link">12</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-13">
				


	<div id="daynum-13-0">
		<a href="#" data-day="2017-07-13" class="tribe-mini-calendar-day-link">13</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-14 tribe-events-right">
				


	<div id="daynum-14-0">
		<a href="#" data-day="2017-07-14" class="tribe-mini-calendar-day-link">14</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-15 tribe-events-right">
				


	<div id="daynum-15-0">
		<a href="#" data-day="2017-07-15" class="tribe-mini-calendar-day-link">15</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-16 tribe-events-right">
				


	<div id="daynum-16-0">
		<a href="#" data-day="2017-07-16" class="tribe-mini-calendar-day-link">16</a>	</div>

			</td>
								</tr>
		<tr>
						<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-17">
				


	<div id="daynum-17-0">
		<a href="#" data-day="2017-07-17" class="tribe-mini-calendar-day-link">17</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-18">
				


	<div id="daynum-18-0">
		<a href="#" data-day="2017-07-18" class="tribe-mini-calendar-day-link">18</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-19">
				


	<div id="daynum-19-0">
		<a href="#" data-day="2017-07-19" class="tribe-mini-calendar-day-link">19</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-20">
				


	<div id="daynum-20-0">
		<a href="#" data-day="2017-07-20" class="tribe-mini-calendar-day-link">20</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-21 tribe-events-right">
				


	<div id="daynum-21-0">
		<a href="#" data-day="2017-07-21" class="tribe-mini-calendar-day-link">21</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-22 tribe-events-right">
				


	<div id="daynum-22-0">
		<a href="#" data-day="2017-07-22" class="tribe-mini-calendar-day-link">22</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-23 tribe-events-right">
				


	<div id="daynum-23-0">
		<a href="#" data-day="2017-07-23" class="tribe-mini-calendar-day-link">23</a>	</div>

			</td>
								</tr>
		<tr>
						<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-24">
				


	<div id="daynum-24-0">
		<a href="#" data-day="2017-07-24" class="tribe-mini-calendar-day-link">24</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-25">
				


	<div id="daynum-25-0">
		<a href="#" data-day="2017-07-25" class="tribe-mini-calendar-day-link">25</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-26">
				


	<div id="daynum-26-1">
		<span class="tribe-mini-calendar-no-event">26</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-27">
				


	<div id="daynum-27-1">
		<a href="#" data-day="2017-07-27" class="tribe-mini-calendar-day-link">27</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-present tribe-events-has-events mobile-trigger tribe-event-day-28 tribe-events-right">
				


	<div id="daynum-28-1">
		<a href="#" data-day="2017-07-28" class="tribe-mini-calendar-day-link">28</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-29 tribe-events-right">
				


	<div id="daynum-29-1">
		<a href="#" data-day="2017-07-29" class="tribe-mini-calendar-day-link">29</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-30 tribe-events-right">
				


	<div id="daynum-30-1">
		<a href="#" data-day="2017-07-30" class="tribe-mini-calendar-day-link">30</a>	</div>

			</td>
								</tr>
		<tr>
						<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-31">
				


	<div id="daynum-31-0">
		<a href="#" data-day="2017-07-31" class="tribe-mini-calendar-day-link">31</a>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-01">
				


	<div id="daynum-1-1">
		<a href="#" data-day="2017-08-01" class="tribe-mini-calendar-day-link">1</a>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-02">
				


	<div id="daynum-2-1">
		<a href="#" data-day="2017-08-02" class="tribe-mini-calendar-day-link">2</a>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-03">
				


	<div id="daynum-3-1">
		<a href="#" data-day="2017-08-03" class="tribe-mini-calendar-day-link">3</a>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-04 tribe-events-right">
				


	<div id="daynum-4-1">
		<a href="#" data-day="2017-08-04" class="tribe-mini-calendar-day-link">4</a>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-05 tribe-events-right">
				


	<div id="daynum-5-1">
		<a href="#" data-day="2017-08-05" class="tribe-mini-calendar-day-link">5</a>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-06 tribe-events-right">
				


	<div id="daynum-6-1">
		<a href="#" data-day="2017-08-06" class="tribe-mini-calendar-day-link">6</a>	</div>

			</td>
					</tr>
		</tbody>
			</table>
</div> <!-- .tribe-mini-calendar-grid-wrapper -->
<script type="application/ld+json">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</script>
	<!-- List -->
	
<div class="tribe-mini-calendar-list-wrapper">
	<div class="tribe-events-loop">

					
			<!-- Event  -->
			<div class="type-tribe_events post-109919 tribe-clearfix tribe-events-category-kunst-kultur tribe-events-category-sonstiges tribe-events-venue-109921 tribe-events-organizer-107823 tribe-events-first">
				
<div class="tribe-mini-calendar-event event-0  first ">
	
	<div class="list-date">
					<span class="list-dayname">
				Fr			</span>
		
		<span class="list-daynumber">28</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="http://www.hugo-info.de/veranstaltung/franken-eine-deutsche-literaturlandschaft/" rel="bookmark">Franken. Eine deutsche Literaturlandschaft</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">27. Juli - 10:00</span> - <span class="tribe-event-date-end">19. September - 18:30</span>			</div>

			
			<!-- // Price, Venue Name, Address, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
			</div>

								
			<!-- Event  -->
			<div class="type-tribe_events post-107307 tribe-clearfix tribe-events-category-kinder tribe-events-venue-103968 tribe-events-organizer-83813">
				
<div class="tribe-mini-calendar-event event-1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				Fr			</span>
		
		<span class="list-daynumber">28</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="http://www.hugo-info.de/veranstaltung/der-erlanger-nachtwachter-fur-kinder-11/" rel="bookmark">Der Erlanger Nachtwächter für Kinder</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">28. Juli - 19:30</span>			</div>

			
			<!-- // Price, Venue Name, Address, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
			</div>

								
			<!-- Event  -->
			<div class="type-tribe_events post-109331 tribe-clearfix tribe-events-category-kabarett-kleinkunst tribe-events-venue-108297 tribe-events-organizer-108298">
				
<div class="tribe-mini-calendar-event event-2 ">
	
	<div class="list-date">
					<span class="list-dayname">
				Fr			</span>
		
		<span class="list-daynumber">28</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="http://www.hugo-info.de/veranstaltung/jacky-und-mara-die-show-1/" rel="bookmark">Jacky und Mara &#8211; DIE SHOW</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">28. Juli - 19:30</span>			</div>

			
			<!-- // Price, Venue Name, Address, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
			</div>

								
			<!-- Event  -->
			<div class="type-tribe_events post-107373 tribe-clearfix tribe-events-category-kabarett-kleinkunst tribe-events-venue-107369 tribe-events-organizer-82285">
				
<div class="tribe-mini-calendar-event event-3 ">
	
	<div class="list-date">
					<span class="list-dayname">
				Fr			</span>
		
		<span class="list-daynumber">28</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="http://www.hugo-info.de/veranstaltung/faust-festspiele-pegnitz-schlau-schlau-die-frau-1/" rel="bookmark">Faust-Festspiele-Pegnitz: Schlau, Schlau, die Frau</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">28. Juli - 20:00</span>			</div>

			
			<!-- // Price, Venue Name, Address, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
			</div>

								
			<!-- Event  -->
			<div class="type-tribe_events post-106057 tribe-clearfix tribe-events-category-feste-events tribe-events-category-parties-clubbing-dancefloor-tanzen tribe-events-venue-106058 tribe-events-organizer-1740 tribe-events-last">
				
<div class="tribe-mini-calendar-event event-4  last ">
	
	<div class="list-date">
					<span class="list-dayname">
				Fr			</span>
		
		<span class="list-daynumber">28</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="http://www.hugo-info.de/veranstaltung/cuban-night-latin-fever-im-kulturpunkt-bruck/" rel="bookmark">Cuban Night – Latin Fever im Kulturpunkt Bruck</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">28. Juli - 20:30</span>			</div>

			
			<!-- // Price, Venue Name, Address, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
			</div>

					
	</div><!-- .tribe-events-loop -->
</div> <!-- .tribe-mini-calendar-list-wrapper -->

</div>
</aside><aside id="wpfb_filelistwidget-3" class="widget widget_wpfb_filelistwidget"><div class="widget-title-bg clearfix"><h4 class="widget-title"><span class="inner">Download Hugo! ER</span><span class="cat-diagonal"></span></h4></div><ul><li><a href="http://www.hugo-info.de/download/hugo_erlangen_2017/2017_08_hugo_magazin_erlangen.pdf" target="_blank"><img src="http://www.hugo-info.de/?wpfilebase_thumbnail=1&amp;fid=122&amp;name=2017_08_hugo_magazin_erlangen-85x120._HD9uiWd8n8jD.thumb.jpg" width="80"></a>  <a href="http://www.hugo-info.de/download/hugo_erlangen_2017/2017_08_hugo_magazin_erlangen.pdf" target="_blank"> 2017 08 Hugo Magazin Erlangen</a></li></ul></aside><aside id="wpfb_filelistwidget-4" class="widget widget_wpfb_filelistwidget"><div class="widget-title-bg clearfix"><h4 class="widget-title"><span class="inner">Download Hugo! FO</span><span class="cat-diagonal"></span></h4></div><ul><li><a href="http://www.hugo-info.de/download/hugo_forchheim_2017/2017_08_hugo_magazin_forchheim.pdf" target="_blank"><img src="http://www.hugo-info.de/?wpfilebase_thumbnail=1&amp;fid=123&amp;name=2017_08_hugo_magazin_forchheim-85x120._AyQhYGtP8Dgi.thumb.jpg" width="80"></a>  <a href="http://www.hugo-info.de/download/hugo_forchheim_2017/2017_08_hugo_magazin_forchheim.pdf" target="_blank"> 2017 08 Hugo Magazin Forchheim</a></li></ul></aside><aside id="wpfb_filelistwidget-5" class="widget widget_wpfb_filelistwidget"><div class="widget-title-bg clearfix"><h4 class="widget-title"><span class="inner">Download UniMagazin</span><span class="cat-diagonal"></span></h4></div><ul><li><a href="http://www.hugo-info.de/download/hugo_uni_2017/2017_01_HugoUniMagazin.pdf" target="_blank"><img src="http://www.hugo-info.de/?wpfilebase_thumbnail=1&amp;fid=114&amp;name=2017_01_HugoUniMagazin-86x120._cI8WoMygLgfV.thumb.jpg" width="80"></a>  <a href="http://www.hugo-info.de/download/hugo_uni_2017/2017_01_HugoUniMagazin.pdf" target="_blank"> 2017 01 HugoUniMagazin</a></li></ul></aside><aside id="archives-2" class="widget widget_archive"><div class="widget-title-bg clearfix"><h4 class="widget-title"><span class="inner">Beiträge Rückblick</span><span class="cat-diagonal"></span></h4></div>		<label class="screen-reader-text" for="archives-dropdown-2">Beiträge Rückblick</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Wähle den Monat</option>
				<option value='http://www.hugo-info.de/2017/07/'> Juli 2017 </option>
	<option value='http://www.hugo-info.de/2017/06/'> Juni 2017 </option>
	<option value='http://www.hugo-info.de/2017/05/'> Mai 2017 </option>
	<option value='http://www.hugo-info.de/2017/04/'> April 2017 </option>
	<option value='http://www.hugo-info.de/2017/03/'> März 2017 </option>
	<option value='http://www.hugo-info.de/2017/02/'> Februar 2017 </option>
	<option value='http://www.hugo-info.de/2017/01/'> Januar 2017 </option>
	<option value='http://www.hugo-info.de/2016/11/'> November 2016 </option>
	<option value='http://www.hugo-info.de/2016/10/'> Oktober 2016 </option>
	<option value='http://www.hugo-info.de/2016/09/'> September 2016 </option>
	<option value='http://www.hugo-info.de/2016/07/'> Juli 2016 </option>
	<option value='http://www.hugo-info.de/2016/06/'> Juni 2016 </option>
	<option value='http://www.hugo-info.de/2016/05/'> Mai 2016 </option>
	<option value='http://www.hugo-info.de/2016/04/'> April 2016 </option>
	<option value='http://www.hugo-info.de/2016/03/'> März 2016 </option>
	<option value='http://www.hugo-info.de/2016/02/'> Februar 2016 </option>
	<option value='http://www.hugo-info.de/2015/11/'> November 2015 </option>
	<option value='http://www.hugo-info.de/2015/10/'> Oktober 2015 </option>
	<option value='http://www.hugo-info.de/2015/09/'> September 2015 </option>
	<option value='http://www.hugo-info.de/2015/08/'> August 2015 </option>
	<option value='http://www.hugo-info.de/2015/07/'> Juli 2015 </option>
	<option value='http://www.hugo-info.de/2015/06/'> Juni 2015 </option>
	<option value='http://www.hugo-info.de/2015/05/'> Mai 2015 </option>
	<option value='http://www.hugo-info.de/2015/04/'> April 2015 </option>
	<option value='http://www.hugo-info.de/2015/03/'> März 2015 </option>
	<option value='http://www.hugo-info.de/2015/02/'> Februar 2015 </option>
	<option value='http://www.hugo-info.de/2015/01/'> Januar 2015 </option>
	<option value='http://www.hugo-info.de/2014/12/'> Dezember 2014 </option>
	<option value='http://www.hugo-info.de/2014/11/'> November 2014 </option>
	<option value='http://www.hugo-info.de/2014/10/'> Oktober 2014 </option>
	<option value='http://www.hugo-info.de/2014/09/'> September 2014 </option>
	<option value='http://www.hugo-info.de/2014/07/'> Juli 2014 </option>

		</select>
		</aside><aside id="cyclone-slider-widget-2" class="widget widget_cyclone-slider-widget"><div class="widget-title-bg clearfix"><h4 class="widget-title"><span class="inner">Partner</span><span class="cat-diagonal"></span></h4></div><div tabindex="0" class="cycloneslider cycloneslider-template-standard cycloneslider-width-responsive" id="cycloneslider-stadtmarketing-2" style="max-width:960px" > <div class="cycloneslider-slides cycle-slideshow" data-cycle-allow-wrap="true" data-cycle-dynamic-height="off" data-cycle-auto-height="960:600" data-cycle-auto-height-easing="null" data-cycle-auto-height-speed="250" data-cycle-delay="0" data-cycle-easing="" data-cycle-fx="none" data-cycle-hide-non-active="true" data-cycle-log="false" data-cycle-next="#cycloneslider-stadtmarketing-2 .cycloneslider-next" data-cycle-pager="#cycloneslider-stadtmarketing-2 .cycloneslider-pager" data-cycle-pause-on-hover="true" data-cycle-prev="#cycloneslider-stadtmarketing-2 .cycloneslider-prev" data-cycle-slides="&gt; div" data-cycle-speed="1000" data-cycle-swipe="1" data-cycle-tile-count="7" data-cycle-tile-delay="100" data-cycle-tile-vertical="true" data-cycle-timeout="4000" > <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" target="_blank" href="http://www.erlangen-marketing.de/"> <img src="http://www.hugo-info.de/wp-content/uploads/2015/06/erlangen-marketing-960x600.jpg" alt="" title="" /> </a> </div> </div> </div></aside>		</div><!-- #secondary -->
	</div><!-- #sidebar -->
</div>
		
</div><!-- .row (single)-->

			</div><!-- #main .site-main -->
				
		<div id="footer-wrap">
			<div id="full-footer">
				<footer class="container" id="widgetized-footer">
					
					<div class="row">
						
						<div class="span4 footer-item">
									<aside id="recent-posts-2" class="widget widget_recent_entries">		<div class="widget-title-bg clearfix"><h4 class="widget-title"><span class="inner">Neueste Beiträge</span><span class="cat-diagonal"></span></h4></div>		<ul>
					<li>
				<a href="http://www.hugo-info.de/ferientipps-fuer-die-ganze-familie/">Ferientipps für die ganze Familie</a>
						</li>
					<li>
				<a href="http://www.hugo-info.de/instawalk-auf-dem-annafest/">Instawalk auf dem Annafest</a>
						</li>
					<li>
				<a href="http://www.hugo-info.de/kunst-trifft-bahnhof/">Kunst trifft Bahnhof</a>
						</li>
					<li>
				<a href="http://www.hugo-info.de/3-buerger-brunch-unter-freiem-himmel/">3. Bürger-Brunch unter freiem Himmel</a>
						</li>
					<li>
				<a href="http://www.hugo-info.de/das-e-werk-wird-35/">Das E-Werk wird 35 !!!</a>
						</li>
				</ul>
		</aside>								</div>
						
						<div class="span4 footer-item">
							<aside id="tag_cloud-2" class="widget widget_tag_cloud"><div class="widget-title-bg clearfix"><h4 class="widget-title"><span class="inner">Häufig gesucht</span><span class="cat-diagonal"></span></h4></div><div class="tagcloud"><a href="http://www.hugo-info.de/tag/altstadt/" class="tag-cloud-link tag-link-241 tag-link-position-1" style="font-size: 8.4912280701754pt;" aria-label="Altstadt (11 Einträge)">Altstadt</a>
<a href="http://www.hugo-info.de/tag/ausgehen/" class="tag-cloud-link tag-link-94 tag-link-position-2" style="font-size: 8.4912280701754pt;" aria-label="ausgehen (11 Einträge)">ausgehen</a>
<a href="http://www.hugo-info.de/tag/ausstellung/" class="tag-cloud-link tag-link-39 tag-link-position-3" style="font-size: 13.40350877193pt;" aria-label="ausstellung (29 Einträge)">ausstellung</a>
<a href="http://www.hugo-info.de/tag/bier/" class="tag-cloud-link tag-link-524 tag-link-position-4" style="font-size: 9.9649122807018pt;" aria-label="bier (15 Einträge)">bier</a>
<a href="http://www.hugo-info.de/tag/brauereien/" class="tag-cloud-link tag-link-622 tag-link-position-5" style="font-size: 9.3508771929825pt;" aria-label="Brauereien (13 Einträge)">Brauereien</a>
<a href="http://www.hugo-info.de/tag/buehne/" class="tag-cloud-link tag-link-30 tag-link-position-6" style="font-size: 12.543859649123pt;" aria-label="buehne (25 Einträge)">buehne</a>
<a href="http://www.hugo-info.de/tag/comedy/" class="tag-cloud-link tag-link-133 tag-link-position-7" style="font-size: 8.859649122807pt;" aria-label="comedy (12 Einträge)">comedy</a>
<a href="http://www.hugo-info.de/tag/erlangen-2/" class="tag-cloud-link tag-link-33 tag-link-position-8" style="font-size: 22pt;" aria-label="erlangen (150 Einträge)">erlangen</a>
<a href="http://www.hugo-info.de/tag/essen/" class="tag-cloud-link tag-link-141 tag-link-position-9" style="font-size: 13.035087719298pt;" aria-label="essen (27 Einträge)">essen</a>
<a href="http://www.hugo-info.de/tag/event/" class="tag-cloud-link tag-link-285 tag-link-position-10" style="font-size: 17.824561403509pt;" aria-label="Event (68 Einträge)">Event</a>
<a href="http://www.hugo-info.de/tag/familie/" class="tag-cloud-link tag-link-76 tag-link-position-11" style="font-size: 8.4912280701754pt;" aria-label="familie (11 Einträge)">familie</a>
<a href="http://www.hugo-info.de/tag/feiern/" class="tag-cloud-link tag-link-75 tag-link-position-12" style="font-size: 16.964912280702pt;" aria-label="feiern (58 Einträge)">feiern</a>
<a href="http://www.hugo-info.de/tag/fest/" class="tag-cloud-link tag-link-461 tag-link-position-13" style="font-size: 11.684210526316pt;" aria-label="fest (21 Einträge)">fest</a>
<a href="http://www.hugo-info.de/tag/festival/" class="tag-cloud-link tag-link-28 tag-link-position-14" style="font-size: 8.859649122807pt;" aria-label="festival (12 Einträge)">festival</a>
<a href="http://www.hugo-info.de/tag/forchheim-2/" class="tag-cloud-link tag-link-27 tag-link-position-15" style="font-size: 15.859649122807pt;" aria-label="forchheim (47 Einträge)">forchheim</a>
<a href="http://www.hugo-info.de/tag/freizeit/" class="tag-cloud-link tag-link-296 tag-link-position-16" style="font-size: 18.561403508772pt;" aria-label="Freizeit (79 Einträge)">Freizeit</a>
<a href="http://www.hugo-info.de/tag/fuehrung/" class="tag-cloud-link tag-link-487 tag-link-position-17" style="font-size: 10.333333333333pt;" aria-label="führung (16 Einträge)">führung</a>
<a href="http://www.hugo-info.de/tag/fuerth/" class="tag-cloud-link tag-link-73 tag-link-position-18" style="font-size: 18.561403508772pt;" aria-label="fürth (78 Einträge)">fürth</a>
<a href="http://www.hugo-info.de/tag/genuss/" class="tag-cloud-link tag-link-653 tag-link-position-19" style="font-size: 10.333333333333pt;" aria-label="Genuss (16 Einträge)">Genuss</a>
<a href="http://www.hugo-info.de/tag/gewinnspiel/" class="tag-cloud-link tag-link-60 tag-link-position-20" style="font-size: 14.631578947368pt;" aria-label="gewinnspiel (37 Einträge)">gewinnspiel</a>
<a href="http://www.hugo-info.de/tag/info/" class="tag-cloud-link tag-link-688 tag-link-position-21" style="font-size: 8.4912280701754pt;" aria-label="info (11 Einträge)">info</a>
<a href="http://www.hugo-info.de/tag/kabarett/" class="tag-cloud-link tag-link-132 tag-link-position-22" style="font-size: 8.859649122807pt;" aria-label="kabarett (12 Einträge)">kabarett</a>
<a href="http://www.hugo-info.de/tag/kinder-2/" class="tag-cloud-link tag-link-58 tag-link-position-23" style="font-size: 14.385964912281pt;" aria-label="kinder (35 Einträge)">kinder</a>
<a href="http://www.hugo-info.de/tag/kitzmann/" class="tag-cloud-link tag-link-480 tag-link-position-24" style="font-size: 8.859649122807pt;" aria-label="Kitzmann (12 Einträge)">Kitzmann</a>
<a href="http://www.hugo-info.de/tag/konzert/" class="tag-cloud-link tag-link-122 tag-link-position-25" style="font-size: 11.438596491228pt;" aria-label="konzert (20 Einträge)">konzert</a>
<a href="http://www.hugo-info.de/tag/kultur/" class="tag-cloud-link tag-link-64 tag-link-position-26" style="font-size: 19.543859649123pt;" aria-label="kultur (94 Einträge)">kultur</a>
<a href="http://www.hugo-info.de/tag/kultur-highlight/" class="tag-cloud-link tag-link-498 tag-link-position-27" style="font-size: 10.701754385965pt;" aria-label="kultur highlight (17 Einträge)">kultur highlight</a>
<a href="http://www.hugo-info.de/tag/kunst/" class="tag-cloud-link tag-link-29 tag-link-position-28" style="font-size: 15.982456140351pt;" aria-label="kunst (48 Einträge)">kunst</a>
<a href="http://www.hugo-info.de/tag/messe/" class="tag-cloud-link tag-link-69 tag-link-position-29" style="font-size: 8.859649122807pt;" aria-label="messe (12 Einträge)">messe</a>
<a href="http://www.hugo-info.de/tag/musik/" class="tag-cloud-link tag-link-170 tag-link-position-30" style="font-size: 16.842105263158pt;" aria-label="musik (56 Einträge)">musik</a>
<a href="http://www.hugo-info.de/tag/nuernberg/" class="tag-cloud-link tag-link-146 tag-link-position-31" style="font-size: 12.421052631579pt;" aria-label="nürnberg (24 Einträge)">nürnberg</a>
<a href="http://www.hugo-info.de/tag/party/" class="tag-cloud-link tag-link-161 tag-link-position-32" style="font-size: 8.859649122807pt;" aria-label="party (12 Einträge)">party</a>
<a href="http://www.hugo-info.de/tag/probieren/" class="tag-cloud-link tag-link-654 tag-link-position-33" style="font-size: 9.3508771929825pt;" aria-label="probieren (13 Einträge)">probieren</a>
<a href="http://www.hugo-info.de/tag/show/" class="tag-cloud-link tag-link-287 tag-link-position-34" style="font-size: 8pt;" aria-label="Show (10 Einträge)">Show</a>
<a href="http://www.hugo-info.de/tag/sommer/" class="tag-cloud-link tag-link-546 tag-link-position-35" style="font-size: 8pt;" aria-label="sommer (10 Einträge)">sommer</a>
<a href="http://www.hugo-info.de/tag/stadtgeschehen/" class="tag-cloud-link tag-link-521 tag-link-position-36" style="font-size: 13.526315789474pt;" aria-label="Stadtgeschehen (30 Einträge)">Stadtgeschehen</a>
<a href="http://www.hugo-info.de/tag/stadthalle/" class="tag-cloud-link tag-link-185 tag-link-position-37" style="font-size: 9.3508771929825pt;" aria-label="stadthalle (13 Einträge)">stadthalle</a>
<a href="http://www.hugo-info.de/tag/steinbach/" class="tag-cloud-link tag-link-623 tag-link-position-38" style="font-size: 9.3508771929825pt;" aria-label="Steinbach (13 Einträge)">Steinbach</a>
<a href="http://www.hugo-info.de/tag/theater/" class="tag-cloud-link tag-link-49 tag-link-position-39" style="font-size: 13.526315789474pt;" aria-label="theater (30 Einträge)">theater</a>
<a href="http://www.hugo-info.de/tag/tipps/" class="tag-cloud-link tag-link-620 tag-link-position-40" style="font-size: 11.684210526316pt;" aria-label="tipps (21 Einträge)">tipps</a>
<a href="http://www.hugo-info.de/tag/trinken/" class="tag-cloud-link tag-link-272 tag-link-position-41" style="font-size: 13.40350877193pt;" aria-label="trinken (29 Einträge)">trinken</a>
<a href="http://www.hugo-info.de/tag/unterhaltung/" class="tag-cloud-link tag-link-212 tag-link-position-42" style="font-size: 11.19298245614pt;" aria-label="unterhaltung (19 Einträge)">unterhaltung</a>
<a href="http://www.hugo-info.de/tag/veranstaltung/" class="tag-cloud-link tag-link-391 tag-link-position-43" style="font-size: 17.947368421053pt;" aria-label="Veranstaltung (70 Einträge)">Veranstaltung</a>
<a href="http://www.hugo-info.de/tag/verkostung/" class="tag-cloud-link tag-link-488 tag-link-position-44" style="font-size: 9.3508771929825pt;" aria-label="verkostung (13 Einträge)">verkostung</a>
<a href="http://www.hugo-info.de/tag/verlosung/" class="tag-cloud-link tag-link-190 tag-link-position-45" style="font-size: 14.754385964912pt;" aria-label="verlosung (38 Einträge)">verlosung</a></div>
</aside>						</div>	
						
						<div class="span4 footer-item">
							<aside id="tag_cloud-3" class="widget widget_tag_cloud"><div class="widget-title-bg clearfix"><h4 class="widget-title"><span class="inner">Veranstaltungskategorien</span><span class="cat-diagonal"></span></h4></div><div class="tagcloud"><a href="http://www.hugo-info.de/veranstaltungen/kategorie/feste-events/" class="tag-cloud-link tag-link-90 tag-link-position-1" style="font-size: 18.8pt;" aria-label="Feste &amp; Events (269 Einträge)">Feste &amp; Events</a>
<a href="http://www.hugo-info.de/veranstaltungen/kategorie/fuehrungen-wanderungen/" class="tag-cloud-link tag-link-89 tag-link-position-2" style="font-size: 21.28pt;" aria-label="Führungen / Wanderungen (547 Einträge)">Führungen / Wanderungen</a>
<a href="http://www.hugo-info.de/veranstaltungen/kategorie/gesundheit/" class="tag-cloud-link tag-link-603 tag-link-position-3" style="font-size: 14.16pt;" aria-label="Gesundheit (69 Einträge)">Gesundheit</a>
<a href="http://www.hugo-info.de/veranstaltungen/kategorie/kabarett-kleinkunst/" class="tag-cloud-link tag-link-604 tag-link-position-4" style="font-size: 12.24pt;" aria-label="Kabarett &amp; Kleinkunst (40 Einträge)">Kabarett &amp; Kleinkunst</a>
<a href="http://www.hugo-info.de/veranstaltungen/kategorie/kinder/" class="tag-cloud-link tag-link-581 tag-link-position-5" style="font-size: 19.28pt;" aria-label="Kinder (311 Einträge)">Kinder</a>
<a href="http://www.hugo-info.de/veranstaltungen/kategorie/kirche/" class="tag-cloud-link tag-link-99 tag-link-position-6" style="font-size: 16pt;" aria-label="Kirche (118 Einträge)">Kirche</a>
<a href="http://www.hugo-info.de/veranstaltungen/kategorie/konzerte/" class="tag-cloud-link tag-link-580 tag-link-position-7" style="font-size: 21.52pt;" aria-label="Konzerte (584 Einträge)">Konzerte</a>
<a href="http://www.hugo-info.de/veranstaltungen/kategorie/kunst-kultur/" class="tag-cloud-link tag-link-176 tag-link-position-8" style="font-size: 16.64pt;" aria-label="Kunst &amp; Kultur (142 Einträge)">Kunst &amp; Kultur</a>
<a href="http://www.hugo-info.de/veranstaltungen/kategorie/kurse-workshops/" class="tag-cloud-link tag-link-91 tag-link-position-9" style="font-size: 10.4pt;" aria-label="Kurse &amp; Workshops (23 Einträge)">Kurse &amp; Workshops</a>
<a href="http://www.hugo-info.de/veranstaltungen/kategorie/messen-maerkte/" class="tag-cloud-link tag-link-86 tag-link-position-10" style="font-size: 15.76pt;" aria-label="Messen &amp; Märkte (112 Einträge)">Messen &amp; Märkte</a>
<a href="http://www.hugo-info.de/veranstaltungen/kategorie/musical-show/" class="tag-cloud-link tag-link-605 tag-link-position-11" style="font-size: 8pt;" aria-label="Musical &amp; Show (11 Einträge)">Musical &amp; Show</a>
<a href="http://www.hugo-info.de/veranstaltungen/kategorie/parties-clubbing-dancefloor-tanzen/" class="tag-cloud-link tag-link-606 tag-link-position-12" style="font-size: 8pt;" aria-label="Parties / Clubbing / Dancefloor / Tanzen (11 Einträge)">Parties / Clubbing / Dancefloor / Tanzen</a>
<a href="http://www.hugo-info.de/veranstaltungen/kategorie/sonstiges/" class="tag-cloud-link tag-link-178 tag-link-position-13" style="font-size: 22pt;" aria-label="Sonstiges (677 Einträge)">Sonstiges</a>
<a href="http://www.hugo-info.de/veranstaltungen/kategorie/sport/" class="tag-cloud-link tag-link-97 tag-link-position-14" style="font-size: 10.56pt;" aria-label="Sport (24 Einträge)">Sport</a>
<a href="http://www.hugo-info.de/veranstaltungen/kategorie/theater-variete/" class="tag-cloud-link tag-link-88 tag-link-position-15" style="font-size: 21.2pt;" aria-label="Theater &amp; Varieté (536 Einträge)">Theater &amp; Varieté</a>
<a href="http://www.hugo-info.de/veranstaltungen/kategorie/vortraege/" class="tag-cloud-link tag-link-177 tag-link-position-16" style="font-size: 17.68pt;" aria-label="Vorträge (193 Einträge)">Vorträge</a>
<a href="http://www.hugo-info.de/veranstaltungen/kategorie/wissenschaft-diskussionen-fachvortraege/" class="tag-cloud-link tag-link-602 tag-link-position-17" style="font-size: 11.92pt;" aria-label="Wissenschaft: Diskussionen &amp; Fachvorträge (36 Einträge)">Wissenschaft: Diskussionen &amp; Fachvorträge</a></div>
</aside>						</div>
					
					</div><!--row-->		
				</footer><!--.container-->
			</div><!-- #full-footer -->
				
			<div id="full-site-info">	
				<div id="colophon" class="site-footer container" role="contentinfo">
					<div class="site-info row">
						
						<div class="span12">
						
														
							<div class="utilities footer">
								<div class="footer-menu"><ul id="menu-footermenue" class="menu"><li id="menu-item-108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108"><a href="http://www.hugo-info.de/impressum/">Impressum | Mediadaten</a></li>
<li id="menu-item-103618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103618"><a href="http://www.hugo-info.de/datenschutzerklaerung/">| Datenschutzerklärung</a></li>
<li id="menu-item-103619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103619"><a href="http://www.hugo-info.de/agb-mitmachreporter/">| AGB</a></li>
</ul></div>							</div>
						
							<p>© Copyright hugo! stadtkultur | Alle Rechte vorbehalten.</p>
						</div>
						
					</div><!-- .site-info -->
				</div><!-- #colophon .site-footer -->
			</div>
		</div><!--#footer-wrap-->
				
	<!--</div> #page .hfeed .site -->
	
<i class="icon-chevron-up icon-large scrollup"></i>		</div><!-- .container.supermain -->
		
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
					<script type="text/javascript">
				jQuery(document).ready(function($) {
					$(".entry-img .entry-img-src a").attr("href", "http://www.hugo-info.de/wp-content/uploads/2017/07/KidsPlaymobilPirat.jpg");
					$(".entry-img .entry-img-src a").attr("data-group", "powermag-featured");
				});
			</script>
					<style>#main {visibility: visible;}</style>
					<script type="text/javascript">
			var templateDir = "http://www.hugo-info.de/wp-content/themes/powermag";
			</script>
					<script>
			jQuery(document).ready(function($) {
				$("#nav-wrap").sticky({
					topSpacing:0,
					className: 'pm-sticky-nav',
					wrapperClassName: 'clearfix',
				});
			});
			</script>
					<script type="text/javascript">
		
			jQuery(document).ready(function($) {
				$('#js-news').ticker({
					titleText: '',
					controls:  false,
					displayType: 'reveal',
					speed: '0.98',
					pauseOnItems: 4500,
					fadeInSpeed: 1000,      // Speed of fade in animation 600
					fadeOutSpeed: 1000     // Speed of fade out animation DEF 300
				});
			});
		
			</script>
					<script type="text/javascript">
		
			jQuery(document).ready(function($) {
				jQuery('.slider1 .flexslider').flexslider({
					animation: "slide",
					direction: "horizontal",
					startAt: 0,         
					slideshowSpeed: 9900,         
					animationSpeed: 600, 
					useCSS: false,
				});
			});
		
			</script>
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-54768964-1', 'auto');
  ga('send', 'pageview');

</script>
<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"_MENU_ Eintr\u00e4ge anzeigen","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"nextText":"N\u00e4chste","prevText":"Vorherige","currentText":"Heute","closeText":"Erledigt"}};/* ]]> */ </script><link rel='stylesheet' id='widget-calendar-pro-style-css'  href='http://www.hugo-info.de/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-full.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe_events-widget-calendar-pro-style-css'  href='http://www.hugo-info.de/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-theme.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe_events--widget-calendar-pro-override-style-css'  href='http://www.hugo-info.de/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-theme.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.hugo-info.de/wp-content/themes/powermag/inc/login-with-ajax/widget/login-with-ajax.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yjlSettings = {"pagination":"","comPerpage":"50","numPerpage":"","pagerPos":"","repForm":"","gifUrl":"http:\/\/www.hugo-info.de\/wp-content\/themes\/powermag\/images\/spinner.gif","prev":"<i class=\"icon-chevron-left><\/i>","next":"<i class=\"icon-chevron-right><\/i>","timeOut":"<div class=\"alert alert-error\"><strong>Error: <\/strong> server time out, please try again.<\/div>","fast":"<div class=\"alert alert-block\"><strong>Please<\/strong> slow down, you are posting to fast!<\/div>","thank":"<div class=\"alert alert-success\"><strong>Thank you<\/strong> for your comment!<\/div>","order":"asc","autoGrow":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hugo-info.de/wp-content/themes/powermag/inc/wp-comment-master/cm.js'></script>
<script type='text/javascript' src='http://www.hugo-info.de/wp-content/themes/powermag/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://www.hugo-info.de/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://www.hugo-info.de/wp-content/themes/powermag/js/jquery.fitvids.min.js'></script>
<script type='text/javascript' src='http://www.hugo-info.de/wp-content/themes/powermag/js/djwd.js'></script>
<script type='text/javascript' src='http://www.hugo-info.de/wp-content/themes/powermag/js/small-menu.js'></script>
<script type='text/javascript' src='http://www.hugo-info.de/wp-content/themes/powermag/js/jquery.sticky.js'></script>
<script type='text/javascript' src='http://www.hugo-info.de/wp-content/themes/powermag/js/retina.min.js'></script>
<script type='text/javascript' src='http://www.hugo-info.de/wp-content/themes/powermag/js/jquery.ticker.min.js'></script>
<script type='text/javascript' src='http://www.hugo-info.de/wp-content/plugins/cyclone-slider/libs/cycle2/jquery.cycle2.min.js'></script>
<script type='text/javascript' src='http://www.hugo-info.de/wp-content/plugins/cyclone-slider/libs/vimeo-player-js/player.js'></script>
<script type='text/javascript' src='http://www.hugo-info.de/wp-content/plugins/cyclone-slider/js/client.js'></script>
<script type='text/javascript' src='http://www.hugo-info.de/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.hugo-info.de/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var TribeMiniCalendar = {"ajaxurl":"http:\/\/www.hugo-info.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hugo-info.de/wp-content/plugins/events-calendar-pro/src/resources/js/widget-calendar.js'></script>
</body>
</html>