<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#" style="background:#ffffff">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Fertig mit der Uni - Was nun? - hugo!</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.hugo-info.de/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://www.hugo-info.de/wp-content/themes/powermag/js/html5.js" type="text/javascript"></script>
<script src="http://www.hugo-info.de/wp-content/themes/powermag/js/respond.min.js" type="text/javascript"></script>
<script src="http://www.hugo-info.de/wp-content/themes/powermag/js/modernizr-2.5.3.min.js" type="text/javascript"></script>
<link rel="stylesheet" type="text/css" href="ie8.css" />
<![endif]-->



<link rel="shortcut icon" href="http://www.hugo-veranstaltungen.de/wp-content/uploads/2014/06/hugo_favicon.png"/>

<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.hugo-info.de/fertig-mit-der-uni-was-nun/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Fertig mit der Uni - Was nun? - hugo!" />
<meta property="og:description" content="Den Bachelor in der Tasche – und was kommt dann? Ihr habt höhere Ziele? Ihr seid offen für neues? Dann seid ihr hier genau richtig: auf der Master And More Messe Nürnberg! Am 11. Mai findet diese von 9 bis 16 Uhr in der Arena Nürnberger Versicherung statt und bietet allen Besuchern die Chance, sich über weiterführende Studiengänge zu informieren." />
<meta property="og:url" content="http://www.hugo-info.de/fertig-mit-der-uni-was-nun/" />
<meta property="og:site_name" content="hugo!" />
<meta property="article:tag" content="Arena Nürnberg" />
<meta property="article:tag" content="Fortbildung" />
<meta property="article:tag" content="Master messe" />
<meta property="article:tag" content="nürnberg" />
<meta property="article:tag" content="Student" />
<meta property="article:tag" content="Studium" />
<meta property="article:tag" content="uni" />
<meta property="article:tag" content="Universität" />
<meta property="article:tag" content="Veranstaltung" />
<meta property="article:section" content="Aktuelles" />
<meta property="article:published_time" content="2017-04-24T11:31:56+02:00" />
<meta property="og:image" content="http://www.hugo-info.de/wp-content/uploads/2017/04/mastermesse.jpg" />
<meta property="og:image:width" content="637" />
<meta property="og:image:height" content="425" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Den Bachelor in der Tasche – und was kommt dann? Ihr habt höhere Ziele? Ihr seid offen für neues? Dann seid ihr hier genau richtig: auf der Master And More Messe Nürnberg! Am 11. Mai findet diese von 9 bis 16 Uhr in der Arena Nürnberger Versicherung statt und bietet allen Besuchern die Chance, sich über weiterführende Studiengänge zu informieren." />
<meta name="twitter:title" content="Fertig mit der Uni - Was nun? - hugo!" />
<meta name="twitter:image" content="http://www.hugo-info.de/wp-content/uploads/2017/04/mastermesse.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="hugo! &raquo; Feed" href="http://www.hugo-info.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="hugo! &raquo; Kommentar-Feed" href="http://www.hugo-info.de/comments/feed/" />
<link rel="alternate" type="text/calendar" title="hugo! &raquo; iCal Feed" href="http://www.hugo-info.de/veranstaltungen/?ical=1" />
<meta property="og:image" content="http://www.hugo-info.de/wp-content/uploads/2017/04/mastermesse-300x200.jpg"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.hugo-info.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=e31a9dfc0c004d55dc38167242b46d47"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theme-my-login-css'  href='http://www.hugo-info.de/wp-content/plugins/theme-my-login/theme-my-login.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpfb-css'  href='//www.hugo-info.de/wp-content/plugins/wp-filebase-pro/wp-filebase.css?t=1488377889' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-ultimate-css'  href='http://www.hugo-info.de/wp-content/themes/powermag/shortcodes/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://www.hugo-info.de/wp-content/plugins/hugo-custom-functions/css/style.css?ver=e31a9dfc0c004d55dc38167242b46d47' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-full-pro-calendar-style-css'  href='http://www.hugo-info.de/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-full.min.css?ver=4.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-pro-style-css'  href='http://www.hugo-info.de/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-theme.min.css?ver=4.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-full-pro-mobile-style-css'  href='http://www.hugo-info.de/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-full-mobile.min.css?ver=4.4.6' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='tribe-events-calendar-pro-mobile-style-css'  href='http://www.hugo-info.de/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-theme-mobile.min.css?ver=4.4.6' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='style-css'  href='http://www.hugo-info.de/wp-content/themes/powermag/style.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='http://www.hugo-info.de/wp-content/themes/powermag/css/bootstrap.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='less-code-css'  href='http://www.hugo-info.de/wp-content/themes/powermag/css/less.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css-css'  href='http://www.hugo-info.de/wp-content/themes/powermag/css/font-awesome.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='pm_js_composer_front-css'  href='http://www.hugo-info.de/wp-content/themes/powermag/css/pm_js_composer_front.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.hugo-info.de/wp-content/themes/powermag/css/responsive.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-standard-0-css'  href='http://www.hugo-info.de/wp-content/plugins/cyclone-slider-2/templates/standard/style.css?ver=2.13.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var pm_script = {"post_id":"108988","ajaxurl":"http:\/\/www.hugo-info.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hugo-info.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.hugo-info.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.hugo-info.de/wp-content/themes/powermag/shortcodes/js/init.js?ver=1'></script>
<script type='text/javascript' src='http://www.hugo-info.de/wp-content/plugins/theme-my-login/modules/themed-profiles/themed-profiles.js?ver=e31a9dfc0c004d55dc38167242b46d47'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=de&#038;ver=e31a9dfc0c004d55dc38167242b46d47'></script>
<link rel='https://api.w.org/' href='http://www.hugo-info.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.hugo-info.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.hugo-info.de/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.hugo-info.de/?p=108988' />
<link rel="alternate" type="application/json+oembed" href="http://www.hugo-info.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hugo-info.de%2Ffertig-mit-der-uni-was-nun%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.hugo-info.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hugo-info.de%2Ffertig-mit-der-uni-was-nun%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.hugo-info.de/?wordfence_logHuman=1&hid=5D8F7482ECBF0EC43C91360AD4F0D3AF');
</script><style>
			.widget-title span.inner,
			.widget-title span.inner a,
			.simil-widget-comment span.inner,
			.simil-widget-comment span.inner a,
			#collapse-trigger a:hover,
			#newsletter h2,
			.main-navigation ul ul a,
			.main-small-navigation ul.sub-menu li a,
			.entry-img-info .flex-cat a,
			footer.entry-meta span,
			footer.entry-meta .edit-link a,
			.reply a,
			div.activity-meta a,
			#author-wrap .author-name,
			#author-wrap .author-name a,
			#ticker-wrap span.ticker-title,
			.label a,
			.label,
			.rw-overall,
			#wp-calendar thead th, #wp-calendar tbody td#today,
			#wp-calendar tfoot #next a, #wp-calendar tfoot #prev a, #wp-calendar tfoot #next, #wp-calendar tfoot #prev, #wp-calendar tfoot .pad,
			.utilities.footer ul li a,
			#carousel div span.selected,
			div.item-list-tabs ul li a span,
			.pm-bp-badge
			{color:#ffffff}
			
			#full-top,
			#full-footer,
			.main-navigation li,
			.menu-toggle,
			#carousel div span,
			.es-nav span.es-nav-next,
			.es-nav span.es-nav-prev,
			.widget-title-bg,
			.widget-post.pm-first,
			#ticker-wrap,
			.ticker,
			.ticker-swipe,
			.ticker-swipe span,
			.rw-criteria,
			.rw-end,
			.rw-user-rating-wrapper,
			.post-widget li:hover .info-stripe i,
			.wpcf7 label,
			.wp-caption-text,
			.gallery-caption,
			.gallery-caption:before,
			.social-count-plus a:hover .social-count-go,
			.cat-tabs ul,
			.cat-tabs ul li a,
			.reply a:hover,
			div.activity-meta a:hover,
			.tooltip-inner,
			.activity-content a.loading,
			.activity-content.no-inner-content .activity-meta a:hover
			{background-color:#e2dfd9}
			
			.label:hover
			{background: #e2dfd9!important}
			
			.post-widget li:hover .info-stripe i
			{border-left: 1px solid #e2dfd9}
			
			.social-count-plus a:hover .social-count-go
			{border: 1px solid #e2dfd9}
			
			.tooltip.right .tooltip-arrow
			{border-right-color: #e2dfd9 }
			
				.main-navigation a,
				.widget-post.pm-first a,
				.ticker-content a,
				.utilities ul li a,
				.cat-tabs ul li a,
				.reply a:hover,
				.activity-content.no-inner-content .activity-meta a:hover
				{color:#259eb9}
				
				.main-navigation a:hover,
				.widget-post.pm-first a:hover,
				.ticker-content a:hover,
				.utilities ul li a:hover,
				.cat-tabs ul li a:hover
				{color:#ffffff; 
				text-shadow: 0px 0px 2px rgba(255, 255, 255, 0.3);}
				
				#widgetized-footer .widget-title span.inner,
				#widgetized-footer .widget-title span.inner a,
				.widget-post.pm-first,
				.menu-toggle,
				article .entry-rating-wrap,
				.post-widget li:hover .info-stripe i,
				.social-count-plus a:hover .social-count-go,
				.es-nav span.es-nav-next i,
				.es-nav span.es-nav-prev i,
				#rating-box,
				.rw-user-rating-desc,
				.wpcf7 label,
				#carousel div span
				{color:#adadad}
				
			#full-bar,
			.boxed,
			#respond,
			.boxed-title,
			.main-small-navigation ul li a,
			.related-posts .pm-first,
			footer.entry-meta li a,
			footer.entry-meta .tag-list a,
			.carousel-text,
			.widget-post,
			.widget ul li,
			a.follow-us,
			a.twtr-join-conv,
			.twtr-widget .twtr-tweet-wrap,
			.twtr-widget .twtr-hd,
			.ads-widget,
			.comment.boxed,
			.nocomments,
			.lwa.default, 
			.lwa-register.default,
			.date,
			.cat-panes-content li.panes,
			.breadcrumb,
			#wp-calendar caption,
			#wp-calendar tbody .pad:hover,
			#wp-calendar tbody td,
			.widget-text-only,
			div.item-list-tabs,
			div.activity-comments form.ac-form,
			div.activity-comments > ul li,
			ul#members-list li,
			ul#group-members-list li,
			ul#groups-list li,
			ul#friend-list li,
			.activity-list li .activity-content,
			.padder div.pagination,
			div.messages-options-nav,
			table#message-threads tr td,
			div.activity-meta
			{background-color:#f2f2f2}
			
				a,
				.date a,
				.related-posts .pm-first a
				{color:#259eb9}
				
				a:hover,
				.date a:hover,
				.related-posts .pm-first a:hover,
				.widget .widget-post.pm-rest a:hover
				{color:#000000}
				
				body,
				.affiliate-wrap p
				{color:#444444}
				
				.full-main {
				 	padding: 0 20px;
					
					-moz-box-shadow: 0 20px 150px -40px #000;
					-ms-box-shadow: 0 20px 150px -40px #000;
					-o-box-shadow: 0 20px 150px -40px #000;
					-webkit-box-shadow: 0 20px 150px -40px #000;
					box-shadow: 0 20px 150px -40px #000;
				
					background-color:#ffffff;
				}	
				
				#full-top, #full-bar, #full-footer, #full-site-info, #full-collapsible {
				 	margin-left: -20px;
					margin-right: -20px;
				}
				
				.logged-in #collapse-trigger {
					right: -20px!important;
				}
				
				.util-menu ul {
				 	text-align: left!important;
				}
				
				@media (max-width: 767px) {
					.full-main {
						padding: 0;
						box-shadow: none;
						background: none;
					}
					#full-top, #full-bar, #full-footer, #full-site-info, #full-collapsible {
				 		
					}
					.utilities ul {
					 	text-align: center;
					}
				}</style>		<style>div#sidebar table {
    margin: 0px;
    width: 117%;
}

h2.tribe-events-page-title {
    text-align: left;
}

.tribe-mini-calendar .tribe-events-has-events div[id*="daynum-"] {
background: none repeat scroll 0 0 #259eb9;
font-weight: bold;
}

.widget-title-bg .widget-title span.inner, .widget-title-bg .simil-widget-comment span.inner {
display: block;
font-family: 'BebasNeueRegular',sans-serif;
font-size: 1.5rem;
height: 38px;
line-height: 40px;
padding-left: 10px;
padding-top: 2px;
background-color: #259eb9;
}
.cat-diagonal {
background: linear-gradient(135deg, #259eb9 0%, #259eb9 50%, rgba(0, 0, 0, 0) 51%, rgba(0, 0, 0, 0) 100%) repeat scroll 0 0 rgba(0, 0, 0, 0);
}

.tribe-events-list-separator-month {
font-size: 24px;
text-align: left;
text-transform: none;
}

.tribe-events-list-separator-month span {
background-color: transparent;
padding: 0 7.5%;
}

.tribe-events-list-separator-month:after {
border-bottom: 10px solid #c2c2c2;
}

.flex-caption a {
color: #259eb9;
}

#top-ad {
    float: right;
}

#tribe_events_filters_wrapper, #tribe_events_filters_wrapper h3, #tribe_events_filters_wrapper input, #tribe_events_filters_wrapper label, #tribe_events_filters_wrapper select, #tribe_events_filters_wrapper ul {
    font-size: 14px;
}</style>
	<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.hugo-info.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style>
		
	
	
	::-moz-selection {
		background:#259eb9!important;
		color: #fff;
	}
	::selection {
		background:#259eb9!important;
		color: #fff;
	}
	
	*:focus {
		outline-color: #259eb9!important;
	}
	
	.page-nav .current,
	#comments .page-numbers.current,
	.breadcrumb .icon-chevron-right,
	#secondary ul li:before,
	#widgetized-footer ul li:before,
	#secondary ul li:after,
	#widgetized-footer ul li:after,
	.arch-chevron 
	{color:#259eb9}	
	
	.widget-title-bg .widget-title span.inner,
	.widget-title-bg .simil-widget-comment,
	.flex-cat,
	#full-site-info,
	#full-collapsible,
	footer.entry-meta span,
	footer.entry-meta a,
	.flex-control-paging li a.flex-active,
	#carousel div span.selected,
	.reply a,
	#author-wrap .author-name,
	#ticker-wrap span.ticker-title,
	.img-frame,
	.entry-content .gallery .img-frame,
	.rw-end .rw-overall,
	span.criteria-percentage,
	.label,
	#wp-calendar tbody td#today,
	#widgetized-footer #wp-calendar tbody td#today,
	#wp-calendar thead th,
	#wp-calendar tfoot #next,
	#wp-calendar tfoot #prev,
	#wp-calendar tfoot .pad,
	#logo a.demologo,
	div.item-list-tabs ul li a span,
	div.activity-meta a,
	a.bp-primary-action span,
	#reply-title small a span,
	.pm-bp-badge
	{background-color:#259eb9}
	
	.ticker-swipe span
	{border-bottom: 2px solid #259eb9}

	.cat-diagonal
	{ background: -moz-linear-gradient(-45deg,  #259eb9 0%, #259eb9 50%, rgba(0,0,0,0) 51%, rgba(0,0,0,0) 100%);
	background: -webkit-gradient(linear, left top, right bottom, color-stop(0%,#259eb9), color-stop(50%,#259eb9), color-stop(51%,rgba(0,0,0,0)), color-stop(100%,rgba(0,0,0,0)));
	background: -webkit-linear-gradient(-45deg,  #259eb9 0%,#259eb9 50%,rgba(0,0,0,0) 51%,rgba(0,0,0,0) 100%);
	background: -o-linear-gradient(-45deg,  #259eb9 0%,#259eb9 50%,rgba(0,0,0,0) 51%,rgba(0,0,0,0) 100%); 
	background: -ms-linear-gradient(-45deg,  #259eb9 0%,#259eb9 50%,rgba(0,0,0,0) 51%,rgba(0,0,0,0) 100%); 
	background: linear-gradient(135deg,  #259eb9 0%,#259eb9 50%,rgba(0,0,0,0) 51%,rgba(0,0,0,0) 100%); }
	
	#collapse-trigger
	{background: -moz-linear-gradient(45deg,  #259eb9 0%, #259eb9 50%, #259eb9 51%, #259eb9 100%);
	background: -webkit-gradient(linear, left top, right bottom, color-stop(0%,rgba(0,0,0,0)), color-stop(50%,rgba(0,0,0,0)), color-stop(51%,#259eb9), color-stop(100%,rgba(10,8,9,0)));
	background: -webkit-linear-gradient(45deg,  rgba(0,0,0,0) 0%,rgba(0,0,0,0) 50%,#259eb9 51%,#259eb9 100%);
	background: -o-linear-gradient(45deg,  rgba(0,0,0,0) 0%,rgba(0,0,0,0) 50%,#259eb9 51%,#259eb9 100%);
	background: -ms-linear-gradient(45deg,  rgba(0,0,0,0) 0%,rgba(0,0,0,0) 50%,#259eb9 51%,#259eb9 100%);
	background: linear-gradient(45deg,  rgba(0,0,0,0) 0%,rgba(0,0,0,0) 50%,#259eb9 51%,#259eb9 100%);}
	
	.cat-angle,
	.date .corner
	{background: -moz-linear-gradient(-45deg,  rgba(0,0,0,0) 0%, rgba(0,0,0,0) 50%, #259eb9 51%, #259eb9 83%, #259eb9 100%);
	background: -webkit-gradient(linear, left top, right bottom, color-stop(0%,rgba(0,0,0,0)), color-stop(50%,rgba(0,0,0,0)), color-stop(51%,#259eb9), color-stop(83%,#259eb9), color-stop(100%,#259eb9));
	background: -webkit-linear-gradient(-45deg,  rgba(0,0,0,0) 0%,rgba(0,0,0,0) 50%,#259eb9 51%,#259eb9 83%,#259eb9 100%);
	background: -o-linear-gradient(-45deg, rgba(0,0,0,0) 0%,rgba(0,0,0,0) 50%,#259eb9 51%,#259eb9 83%,#259eb9 100%);
	background: -ms-linear-gradient(-45deg, rgba(0,0,0,0) 0%,rgba(0,0,0,0) 50%,#259eb9 51%,#259eb9 83%,#259eb9 100%);
	background: linear-gradient(135deg,  rgba(0,0,0,0) 0%,rgba(0,0,0,0) 50%,#259eb9 51%,#259eb9 83%,#259eb9 100%);}

	 </style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-108988 single-format-image tribe-no-js tribe-theme-powermag group-blog wpb-js-composer js-comp-ver-5.1.1 vc_responsive">



<div class="container full-main boxed-layout">

<div id="page" class="hfeed site">

		
	<div id="header-wrap">
	
		<div id="full-top">
			
			<!-- Masthead
			================================================== -->
			<header id="masthead" class="site-header" role="banner">
				<div class="container">
					<div class="row">
						<div class="span12 header-wrap">
							<div class="branding">
								
																
								<div id="logo">
									<a href="http://www.hugo-info.de/" title="hugo!" rel="home"><img src="http://www.hugo-veranstaltungen.de/wp-content/uploads/2014/06/hugo_logo-300x94.png" width="" height="" alt="hugo!"/></a>
								</div>
															
							</div>
							
														<div id="top-ad">
								<a href="http://www.erlangen-app.de" target="_blank"><img src="http://www.hugo-info.de/wp-content/uploads/2017/02/Erlangen-app.png" alt="Alles was Erlangen attraktiv macht in einer APP." /></a>							</div>
														
							<div class="utilities">
								<div class="util-menu"><ul id="menu-headermenue" class="menu"><li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a href="http://www.hugo-info.de/category/erlangen/">Erlangen</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="http://www.hugo-info.de/category/forchheim/">Forchheim</a></li>
</ul></div>								


<ul class="socials">
		<li><a href="https://www.facebook.com/hugo.stadtmagazin" class="sprite-socials sprite-facebook" title="Follow us on Facebook" target="_blank"></a></li>
	</ul>							</div>
							
						</div><!--span12-->
					</div><!--row-->
				</div><!--.container-->
			</header><!-- #masthead .site-header -->
		</div><!-- #full-top -->
		
		<!-- Login Bar and Search
		================================================== -->
		<div id="full-bar">
			<div class="container">
				<div class="row full-bar-relative">
					<div class="span4">	<form method="get" id="searchform" action="http://www.hugo-info.de/" role="search">
		<label for="s" class="assistive-text">Search</label>
		<div class="input-append">
			<input type="text" class="field" name="s" value="" id="s" placeholder="Search &hellip;" />
			<button class="btn" type="submit"><i class="icon-search"></i></button>
		</div>
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
	</form></div>
					
					<div class="signin">
											</div>
				</div><!-- full-bar-relative .row -->
			</div><!-- .container -->
		</div><!-- #full-bar -->
		
			
	</div><!--header-wrap-->
	
		
	<div id="nav-wrap">
		<div class="row">
			<div class="navi-class span12 clearfix">
				<nav role="navigation" class="site-navigation main-navigation">
							<h1 class="assistive-text">Menu<i class="icon-reorder"></i></h1>
							<div class="assistive-text skip-link"><a href="#content" title="Skip to content">Skip to content</a></div>
							
							<div class="menu-mainmenue-container"><ul id="menu-mainmenue" class="menu"><li id='menu-item-85'  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a  href="http://www.hugo-info.de/category/aktuelles/">Aktuelles</a> <span class="corner custom-color"></span></li>
<li id='menu-item-87'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.hugo-info.de/category/konzert-musik/">Konzert / Musik</a> <span class="corner custom-color"></span></li>
<li id='menu-item-88'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.hugo-info.de/category/kunst-buehne/">Kunst &#038; Bühne</a> <span class="corner custom-color"></span></li>
<li id='menu-item-86'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.hugo-info.de/category/gastro/">Gastro</a> <span class="corner custom-color"></span></li>
<li id='menu-item-89'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.hugo-info.de/category/kinder/">Kinder</a> <span class="corner custom-color"></span></li>
<li id='menu-item-233'  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a  href="http://www.hugo-info.de/veranstaltungen/">Veranstaltungen</a> <span class="corner custom-color"></span>
<ul class="sub-menu">
<li id='menu-item-103876'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  target="_blank" href="http://www.hugo-info.de/veranstaltungen/community/add">Veranstaltung eintragen</a> <span class="corner custom-color"></span></li>
</ul>
</li>
<li id='menu-item-157'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://www.hugo-info.de/archiv/">Heftarchiv</a> <span class="corner custom-color"></span></li>
</ul></div>							
														<div class="date">
								<a href="http://www.hugo-info.de/2017/04/25/" rel="tooltip" data-original-title="Check out today&#39s posts!" data-placement="left">25. April 2017</a>
								<span class="corner custom-color"></span>
							</div>
								
				</nav><!-- .site-navigation .main-navigation -->
			</div><!-- #nav-wrap -->
		</div><!-- nav .row -->
	</div>

					
<div class="row">

	<div id="ticker-wrap" class="span12">	
		
		<span class="widget-title-bg">
				<span class="widget-title">
					<span class="inner">NEWS TICKER</span>
					<span class="cat-diagonal"></span>
				</span>
		</span><!-- .widget-title-bg-->

			<ul id="js-news" class="js-hidden">
						
								<li class="news-item">
					<a href='http://www.hugo-info.de/fertig-mit-der-uni-was-nun/' title='Fertig mit der Uni &#8211; Was nun?'>Fertig mit der Uni &#8211; Was nun?</a>
				</li>
								<li class="news-item">
					<a href='http://www.hugo-info.de/unsere-ultimativen-grilltipps-zum-start-der-grillsaison/' title='Unsere ultimativen Grilltipps zum Start der Grillsaison !!!'>Unsere ultimativen Grilltipps zum Start der Grillsaison !!!</a>
				</li>
								<li class="news-item">
					<a href='http://www.hugo-info.de/die-fau-gehoert-zu-den-top-adressen-deutschlands/' title='Die FAU gehört zu den Top-Adressen Deutschlands'>Die FAU gehört zu den Top-Adressen Deutschlands</a>
				</li>
								<li class="news-item">
					<a href='http://www.hugo-info.de/schnee-gut/' title='Schnee gut !!!'>Schnee gut !!!</a>
				</li>
								<li class="news-item">
					<a href='http://www.hugo-info.de/die-fantastische-welt-der-artisten/' title='Die fantastische Welt der Artisten'>Die fantastische Welt der Artisten</a>
				</li>
								<li class="news-item">
					<a href='http://www.hugo-info.de/kurz-und-knapp/' title='kurz und knapp'>kurz und knapp</a>
				</li>
								<li class="news-item">
					<a href='http://www.hugo-info.de/openair-veranstaltungen-teil-2/' title='OpenAir- Veranstaltungen- Teil 2'>OpenAir- Veranstaltungen- Teil 2</a>
				</li>
								<li class="news-item">
					<a href='http://www.hugo-info.de/du-suchst-die-freiluft_events-fuer-die-region/' title='Du suchst die Freiluft_Events für  die Region?'>Du suchst die Freiluft_Events für  die Region?</a>
				</li>
								<li class="news-item">
					<a href='http://www.hugo-info.de/platz-2-in-deutschland-platz-6-in-europa-an-der-fau-studiert-es-sich-gut/' title='Platz 2 in Deutschland, Platz 6 in Europa &#8211; an der FAU studiert es sich gut'>Platz 2 in Deutschland, Platz 6 in Europa &#8211; an der FAU studiert es sich gut</a>
				</li>
								<li class="news-item">
					<a href='http://www.hugo-info.de/sommersonnwende-wo-wird-das-gefeiert/' title='Sommersonnwende: Wo wird das gefeiert?'>Sommersonnwende: Wo wird das gefeiert?</a>
				</li>
								
							</ul>
	</div><!-- #ticker -->
</div><!-- .row -->				
		<div id="main" class="site-main">
		
<div class="row">
	
	<div id="primary" class="content-area span8">
		<div id="content" class="site-content" role="main">

		
			
			
<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, "script", "facebook-jssdk"));
		</script>

<article id="post-108988" class="post-108988 post type-post status-publish format-image has-post-thumbnail hentry category-aktuelles tag-arena-nuernberg tag-fortbildung tag-master-messe tag-nuernberg tag-student tag-studium tag-uni tag-universitaet tag-veranstaltung post_format-post-format-image">
	
	<div class="article-content-wrapper">
		<header class="entry-header">
			
			<ul class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><li typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.hugo-info.de/">Home</a><i class="icon-chevron-right"></i></li><li typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.hugo-info.de/category/aktuelles/">Aktuelles</a><i class="icon-chevron-right"></i></li><li class="current">Fertig mit der Uni &#8211; Was nun?</li></ul><!-- .breadcrumbs -->
			<div class="entry-img">	
				
							
									
				<span class="entry-img-src">
				<a href="http://www.hugo-info.de/fertig-mit-der-uni-was-nun/" title="Fertig mit der Uni - Was nun?"><img width="637" height="425" src="http://www.hugo-info.de/wp-content/uploads/2017/04/mastermesse.jpg" class="attachment-slider-cat size-slider-cat wp-post-image" alt="" srcset="http://www.hugo-info.de/wp-content/uploads/2017/04/mastermesse.jpg 637w, http://www.hugo-info.de/wp-content/uploads/2017/04/mastermesse-300x200.jpg 300w" sizes="(max-width: 637px) 100vw, 637px" /></a>				</span>
				
						
				<span class="entry-img-info">
					<span class="flex-cat">						
					<a href="http://www.hugo-info.de/category/aktuelles/">Aktuelles</a>					</span>
					<span class="entry-posted-on"><i class="icon-edit"></i> <a href="http://www.hugo-info.de/fertig-mit-der-uni-was-nun/" title="11:31" rel="bookmark"><time class="entry-date" datetime="2017-04-24T11:31:56+00:00">24. April 2017</time></a><span class="byline"> <i class="icon-pencil"></i> <span class="author vcard"><a class="url fn n" href="http://www.hugo-info.de/author/ralf-gumbmann/" title="View all posts by Ralf Gumbmann" rel="author">Ralf Gumbmann</a></span></span></span>
					<abbr class="updated" title="11:31"></abbr>
				</span>
			
						
								<span class="cat-angle angle-right"></span>
							
						
		</div><!-- entry-img -->
		<div class="clear"></div>
		
						
		</header><!-- .entry-header -->
		
		<div class="boxed clearfix ">
		
				
						<hr style="margin:0 0 20px" />
					
				
			<h1 class="entry-title ">Fertig mit der Uni &#8211; Was nun?</h1>
			<hr />
			
			<div class="entry-content">
			
				
							
				<h3>Die Master and More Messe in Nürnberg</h3>
<p>Den Bachelor in der Tasche – und was kommt dann? Ihr habt höhere Ziele? Ihr seid offen für neues? Dann seid ihr hier genau richtig: auf der Master And More Messe Nürnberg! <strong>Am 11. Mai</strong> findet diese von 9 bis 16 Uhr in der Arena Nürnberger Versicherung statt und bietet allen Besuchern die Chance, sich über weiterführende Studiengänge zu informieren.</p>
<p>Die Messe ist für alle Studenten, Absolventen oder Young Professionals da, die auf der Suche <strong>nach einer individuell passenden Weiterbildung</strong> sind. Ansprechpartner aus Deutschland und dem Ausland bieten hierbei Hilfestellungen und genaue Informationen zu <strong>verschiedensten Masterstudiengängen und Universitäten auf der ganzen Welt</strong>. Ihr habt die Möglichkeit, euch über Dinge wie Finanzierung, Bewerbungsverfahren oder Zulassungsbedingungen zu informieren und bereits erste Einblicke in außergewöhnliche Studiengänge zu bekommen.</p>
<p>Fertig mit der Uni &#8211; Was nunNeben nationalen Vertretern, wie der Cologne Business School, der GGS oder den Universitäten Erlangen-Nürnberg und Bamberg, stehen euch internationale Ansprechpartner aus Ländern wie Dänemark, Spanien, Kanada oder Großbritannien zur Verfügung, mit denen ihr über eure universitäre Zukunft sprechen könnt. Neben persönlichen Gesprächen und individueller Studienberatung steht auch ein <strong>weitläufiges Vortragsprogramm</strong> auf der Tagesordnung, in dem es um Themen wie die richtige Studiengangs Wahl, ein Masterstudium im Ausland, die passende Studienfinanzierung oder besondere Studiengänge geht.</p>
<p>Aber natürlich bietet die Master And More Messe weitere <strong>zusätzliche Aktionen</strong>, die einen Besuch auf alle Fälle lohnenswert machen. So habt ihr den ganzen Tag lang die Möglichkeit, kostenlos professionelle Bewerbungsfotos von euch machen zu lassen, oder einen Reisegutschein für zwei Personen zu gewinnen. Ihr könnt euch bereits jetzt online für die Messe anmelden, was euch nicht nur einen ermäßigten Eintrittspreis von 3 statt 5 Euro an der Tageskasse einbringt, sondern euch auch die Möglichkeit verschafft, bereits jetzt sichere Beratungstermine mit Ausstellern zu vereinbaren oder euch garantierte Plätze während den Vorträgen zu sichern. Alle Infos findet ihr unter <a href="http://MAsteranmore" target="_blank" rel="noopener noreferrer">www.master-and-more.de</a>. Eure Fragen zur Messe könnt ihr zusätzlich über WhatsApp unter der Nummer 0151-54674806 stellen.</p>
<div style="clear:both;"></div>							</div><!-- .entry-content -->
		
						
							
			<hr /><ul class="social-share"><li class="tweet-share"><a href="https://twitter.com/share" class="twitter-share-button" data-dnt="true">Tweet</a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li><li style="padding-right: 0; margin-right: -10px;"><span class="g-plusone" data-size="medium"></span></li>
			<script type="text/javascript">
			  (function() {
				var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
				po.src = "https://apis.google.com/js/plusone.js";
				var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script><li><div class="fb-like" data-width="450" data-layout="button_count" data-show-faces="false" data-send="true"></div></li></ul>		
		</div><!-- .boxed-->
		
		<footer class="entry-meta">
			<span><i class="icon-folder-open"></i></span><ul class="post-categories">
	<li><a href="http://www.hugo-info.de/category/aktuelles/" rel="category tag">Aktuelles</a></li></ul><span class="tags"><i class="icon-tags"></i></span><div class="tag-list"><a href="http://www.hugo-info.de/tag/arena-nuernberg/" rel="tag">Arena Nürnberg</a><a href="http://www.hugo-info.de/tag/fortbildung/" rel="tag">Fortbildung</a><a href="http://www.hugo-info.de/tag/master-messe/" rel="tag">Master messe</a><a href="http://www.hugo-info.de/tag/nuernberg/" rel="tag">nürnberg</a><a href="http://www.hugo-info.de/tag/student/" rel="tag">Student</a><a href="http://www.hugo-info.de/tag/studium/" rel="tag">Studium</a><a href="http://www.hugo-info.de/tag/uni/" rel="tag">uni</a><a href="http://www.hugo-info.de/tag/universitaet/" rel="tag">Universität</a><a href="http://www.hugo-info.de/tag/veranstaltung/" rel="tag">Veranstaltung</a></div>	
					</footer><!-- .entry-meta -->
	
	</div><!-- article-content-wrapper-->
	
</article><!-- #post-108988 -->


<div id="author-wrap" class="article-author">
	
	<div class="widget-title-bg clearfix">
		<h4 class="widget-title">
			<span class="inner">About The Author</span>
			<span class="cat-diagonal"></span>
		</h4>
	</div>
	
	<div class="author-socials">
			
				
				
			
		
			
	</div><!--.author socials-->

	<div class="author-box boxed clearfix">
			
			<div class="img-frame pull-left">
			<a href="http://www.hugo-info.de/author/ralf-gumbmann/">
			<img alt='' src='http://1.gravatar.com/avatar/77acf9eaab3f1489e1207372ae46fa46?s=70&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/77acf9eaab3f1489e1207372ae46fa46?s=140&amp;d=mm&amp;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />			<span class="plus"></span></a>
			</div>
		
			<span class="label label-cat"><a href="http://www.hugo-info.de/author/ralf-gumbmann/" title="Beiträge von Ralf Gumbmann" rel="author">Ralf Gumbmann</a></span>
			<p></p>			

	</div><!-- .author-box -->
</div><!-- #author-wrap -->


<div class="related-posts row">

<div class="widget-post pm-first span2 clearfix">
		<div class="img-frame ">
			<a href="http://www.hugo-info.de/kulturhighlight-in-nuernberg/" title="Kulturhighlight in Nürnberg !!!"><img width="220" height="130" src="http://www.hugo-info.de/wp-content/uploads/2017/04/blauenacht-220x130.jpg" class="attachment-small-thumbs size-small-thumbs wp-post-image" alt="Kulturhighlight in Nürnberg !!!" title="Kulturhighlight in Nürnberg !!!" /></a>			
						
		</div>
		
	<div class="entry-info">

		<h4 class="entry-title">
			<a href="http://www.hugo-info.de/kulturhighlight-in-nuernberg/" title="Kulturhighlight in Nürnberg !!!">Kulturhighlight in Nürnberg !!!</a>
		</h4>
		
		<div class="entry-meta">
			<span class="entry-date">
			19. April 2017			</span>
			
			<span class="entry-comments">
			0			</span>
		</div>

	</div><!--entry-info-->
</div><!-- .widget-post -->



<div class="widget-post pm-first span2 clearfix">
		<div class="img-frame ">
			<a href="http://www.hugo-info.de/die-fau-gehoert-zu-den-top-adressen-deutschlands/" title="Die FAU gehört zu den Top-Adressen Deutschlands"><img width="220" height="130" src="http://www.hugo-info.de/wp-content/uploads/2017/03/studenten-220x130.jpg" class="attachment-small-thumbs size-small-thumbs wp-post-image" alt="Die FAU gehört zu den Top-Adressen Deutschlands" title="Die FAU gehört zu den Top-Adressen Deutschlands" /></a>			
						
		</div>
		
	<div class="entry-info">

		<h4 class="entry-title">
			<a href="http://www.hugo-info.de/die-fau-gehoert-zu-den-top-adressen-deutschlands/" title="Die FAU gehört zu den Top-Adressen Deutschlands">Die FAU gehört zu den Top-Adressen Deutschlands</a>
		</h4>
		
		<div class="entry-meta">
			<span class="entry-date">
			9. März 2017			</span>
			
			<span class="entry-comments">
			0			</span>
		</div>

	</div><!--entry-info-->
</div><!-- .widget-post -->



<div class="widget-post pm-first span2 clearfix">
		<div class="img-frame ">
			<a href="http://www.hugo-info.de/comedy-und-kabarett-live-in-der-heinrich-lades-halle/" title="Comedy und Kabarett live in der Heinrich-Lades-Halle"><img width="220" height="130" src="http://www.hugo-info.de/wp-content/uploads/2016/11/marik-220x130.jpg" class="attachment-small-thumbs size-small-thumbs wp-post-image" alt="Comedy und Kabarett live in der Heinrich-Lades-Halle" title="Comedy und Kabarett live in der Heinrich-Lades-Halle" /></a>			
						
		</div>
		
	<div class="entry-info">

		<h4 class="entry-title">
			<a href="http://www.hugo-info.de/comedy-und-kabarett-live-in-der-heinrich-lades-halle/" title="Comedy und Kabarett live in der Heinrich-Lades-Halle">Comedy und Kabarett live in der Heinrich-Lades-Halle</a>
		</h4>
		
		<div class="entry-meta">
			<span class="entry-date">
			14. November 2016			</span>
			
			<span class="entry-comments">
			0			</span>
		</div>

	</div><!--entry-info-->
</div><!-- .widget-post -->



<div class="widget-post pm-first span2 clearfix">
		<div class="img-frame ">
			<a href="http://www.hugo-info.de/die-fantastische-welt-der-artisten/" title="Die fantastische Welt der Artisten"><img width="220" height="130" src="http://www.hugo-info.de/wp-content/uploads/2016/11/FlicFlac_Zelt_NBG_neu-220x130.jpg" class="attachment-small-thumbs size-small-thumbs wp-post-image" alt="Die fantastische Welt der Artisten" title="Die fantastische Welt der Artisten" /></a>			
						
		</div>
		
	<div class="entry-info">

		<h4 class="entry-title">
			<a href="http://www.hugo-info.de/die-fantastische-welt-der-artisten/" title="Die fantastische Welt der Artisten">Die fantastische Welt der Artisten</a>
		</h4>
		
		<div class="entry-meta">
			<span class="entry-date">
			14. November 2016			</span>
			
			<span class="entry-comments">
			0			</span>
		</div>

	</div><!--entry-info-->
</div><!-- .widget-post -->

</div>
						
			
		
		</div><!-- #content .site-content -->
	</div><!-- #primary .content-area -->
	
		<div class="span4">	<div id="sidebar"  >

		<div id="secondary" role="complementary">
		
					
		
		<aside id="cyclone-slider-widget-3" class="widget widget_cyclone-slider-widget"><div class="widget-title-bg clearfix"><h4 class="widget-title"><span class="inner">Veranstaltung eintragen</span><span class="cat-diagonal"></span></h4></div><div tabindex="0" class="cycloneslider cycloneslider-template-standard cycloneslider-width-responsive" id="cycloneslider-veranstaltung-eintragen-1" style="max-width:960px" > <div class="cycloneslider-slides cycle-slideshow" data-cycle-allow-wrap="true" data-cycle-dynamic-height="off" data-cycle-auto-height="960:381" data-cycle-auto-height-easing="null" data-cycle-auto-height-speed="250" data-cycle-delay="0" data-cycle-easing="" data-cycle-fx="none" data-cycle-hide-non-active="true" data-cycle-log="false" data-cycle-next="#cycloneslider-veranstaltung-eintragen-1 .cycloneslider-next" data-cycle-pager="#cycloneslider-veranstaltung-eintragen-1 .cycloneslider-pager" data-cycle-pause-on-hover="true" data-cycle-prev="#cycloneslider-veranstaltung-eintragen-1 .cycloneslider-prev" data-cycle-slides="&gt; div" data-cycle-speed="1000" data-cycle-swipe="false" data-cycle-tile-count="7" data-cycle-tile-delay="100" data-cycle-tile-vertical="true" data-cycle-timeout="4000" > <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" target="_blank" href="http://www.hugo-info.de/veranstaltungen/community/add"> <img src="http://www.hugo-info.de/wp-content/uploads/2016/03/Veranstaltung-eintragen-hugo-960x381.png" alt="" title="" /> </a> </div> </div> </div></aside><aside id="tribe-mini-calendar-3" class="widget tribe_mini_calendar_widget"><div class="widget-title-bg clearfix"><h4 class="widget-title"><span class="inner">Veranstaltungen</span><span class="cat-diagonal"></span></h4></div>
<!-- Removing this wrapper class will break the calendar JavaScript, please avoid and extend as needed -->

<div class="tribe-mini-calendar-wrapper">

	<!-- Grid -->
	
<div class="tribe-mini-calendar-grid-wrapper">
	<table class="tribe-mini-calendar"  data-count="5" data-eventDate="2017-04-01" data-tax-query="[{&quot;taxonomy&quot;:&quot;tribe_events_cat&quot;,&quot;field&quot;:&quot;id&quot;,&quot;operator&quot;:&quot;IN&quot;,&quot;terms&quot;:[&quot;8&quot;,&quot;3&quot;,&quot;90&quot;,&quot;89&quot;,&quot;603&quot;,&quot;604&quot;,&quot;581&quot;,&quot;580&quot;,&quot;176&quot;,&quot;86&quot;,&quot;605&quot;,&quot;606&quot;,&quot;97&quot;,&quot;88&quot;,&quot;177&quot;,&quot;602&quot;]}]" data-nonce="b7454af5f2">
				<thead class="tribe-mini-calendar-nav">
		<tr>
			<td colspan="7">
				<div>
					<a class="tribe-mini-calendar-nav-link prev-month" href="#" data-month="2017-03-01" title="März"><span>&laquo;</span></a>					<span id="tribe-mini-calendar-month-0">April 2017</span>
					<a class="tribe-mini-calendar-nav-link next-month" href="#" data-month="2017-05-01" title="Mai"><span>&raquo;</span></a>					<img id="ajax-loading-mini" src="http://www.hugo-info.de/wp-content/plugins/the-events-calendar/src/resources/images/tribe-loading.gif" alt="loading..." />
				</div>
			</td>
		</tr>
		</thead>
						<thead>
		<tr>
							<th class="tribe-mini-calendar-dayofweek">M</th>
							<th class="tribe-mini-calendar-dayofweek">D</th>
							<th class="tribe-mini-calendar-dayofweek">M</th>
							<th class="tribe-mini-calendar-dayofweek">D</th>
							<th class="tribe-mini-calendar-dayofweek">F</th>
							<th class="tribe-mini-calendar-dayofweek">S</th>
							<th class="tribe-mini-calendar-dayofweek">S</th>
			
		</tr>
		</thead>


		<tbody>

		<tr>
									<td class="tribe-events-othermonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-27">
				


	<div id="daynum-27-0">
		<a href="#" data-day="2017-03-27" class="tribe-mini-calendar-day-link">27</a>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-28">
				


	<div id="daynum-28-0">
		<a href="#" data-day="2017-03-28" class="tribe-mini-calendar-day-link">28</a>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-29">
				


	<div id="daynum-29-0">
		<a href="#" data-day="2017-03-29" class="tribe-mini-calendar-day-link">29</a>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-30">
				


	<div id="daynum-30-0">
		<a href="#" data-day="2017-03-30" class="tribe-mini-calendar-day-link">30</a>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-31 tribe-events-right">
				


	<div id="daynum-31-0">
		<a href="#" data-day="2017-03-31" class="tribe-mini-calendar-day-link">31</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-01 tribe-events-right">
				


	<div id="daynum-1-0">
		<a href="#" data-day="2017-04-01" class="tribe-mini-calendar-day-link">1</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-02 tribe-events-right">
				


	<div id="daynum-2-0">
		<a href="#" data-day="2017-04-02" class="tribe-mini-calendar-day-link">2</a>	</div>

			</td>
								</tr>
		<tr>
						<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-03">
				


	<div id="daynum-3-0">
		<a href="#" data-day="2017-04-03" class="tribe-mini-calendar-day-link">3</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-04">
				


	<div id="daynum-4-0">
		<a href="#" data-day="2017-04-04" class="tribe-mini-calendar-day-link">4</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-05">
				


	<div id="daynum-5-0">
		<a href="#" data-day="2017-04-05" class="tribe-mini-calendar-day-link">5</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-06">
				


	<div id="daynum-6-0">
		<a href="#" data-day="2017-04-06" class="tribe-mini-calendar-day-link">6</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-07 tribe-events-right">
				


	<div id="daynum-7-0">
		<a href="#" data-day="2017-04-07" class="tribe-mini-calendar-day-link">7</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-08 tribe-events-right">
				


	<div id="daynum-8-0">
		<a href="#" data-day="2017-04-08" class="tribe-mini-calendar-day-link">8</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-09 tribe-events-right">
				


	<div id="daynum-9-0">
		<a href="#" data-day="2017-04-09" class="tribe-mini-calendar-day-link">9</a>	</div>

			</td>
								</tr>
		<tr>
						<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-10">
				


	<div id="daynum-10-0">
		<a href="#" data-day="2017-04-10" class="tribe-mini-calendar-day-link">10</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-11">
				


	<div id="daynum-11-0">
		<a href="#" data-day="2017-04-11" class="tribe-mini-calendar-day-link">11</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-12">
				


	<div id="daynum-12-0">
		<a href="#" data-day="2017-04-12" class="tribe-mini-calendar-day-link">12</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-13">
				


	<div id="daynum-13-0">
		<a href="#" data-day="2017-04-13" class="tribe-mini-calendar-day-link">13</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-14 tribe-events-right">
				


	<div id="daynum-14-0">
		<a href="#" data-day="2017-04-14" class="tribe-mini-calendar-day-link">14</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-15 tribe-events-right">
				


	<div id="daynum-15-0">
		<a href="#" data-day="2017-04-15" class="tribe-mini-calendar-day-link">15</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-16 tribe-events-right">
				


	<div id="daynum-16-0">
		<a href="#" data-day="2017-04-16" class="tribe-mini-calendar-day-link">16</a>	</div>

			</td>
								</tr>
		<tr>
						<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-17">
				


	<div id="daynum-17-0">
		<a href="#" data-day="2017-04-17" class="tribe-mini-calendar-day-link">17</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-18">
				


	<div id="daynum-18-0">
		<a href="#" data-day="2017-04-18" class="tribe-mini-calendar-day-link">18</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-19">
				


	<div id="daynum-19-0">
		<a href="#" data-day="2017-04-19" class="tribe-mini-calendar-day-link">19</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-20">
				


	<div id="daynum-20-0">
		<a href="#" data-day="2017-04-20" class="tribe-mini-calendar-day-link">20</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-21 tribe-events-right">
				


	<div id="daynum-21-0">
		<a href="#" data-day="2017-04-21" class="tribe-mini-calendar-day-link">21</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-22 tribe-events-right">
				


	<div id="daynum-22-0">
		<a href="#" data-day="2017-04-22" class="tribe-mini-calendar-day-link">22</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-23 tribe-events-right">
				


	<div id="daynum-23-0">
		<a href="#" data-day="2017-04-23" class="tribe-mini-calendar-day-link">23</a>	</div>

			</td>
								</tr>
		<tr>
						<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-24">
				


	<div id="daynum-24-0">
		<a href="#" data-day="2017-04-24" class="tribe-mini-calendar-day-link">24</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-present tribe-events-has-events mobile-trigger tribe-event-day-25">
				


	<div id="daynum-25-0">
		<a href="#" data-day="2017-04-25" class="tribe-mini-calendar-day-link">25</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-26">
				


	<div id="daynum-26-0">
		<a href="#" data-day="2017-04-26" class="tribe-mini-calendar-day-link">26</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-27">
				


	<div id="daynum-27-1">
		<a href="#" data-day="2017-04-27" class="tribe-mini-calendar-day-link">27</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-28 tribe-events-right">
				


	<div id="daynum-28-1">
		<a href="#" data-day="2017-04-28" class="tribe-mini-calendar-day-link">28</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-29 tribe-events-right">
				


	<div id="daynum-29-1">
		<a href="#" data-day="2017-04-29" class="tribe-mini-calendar-day-link">29</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-30 tribe-events-right">
				


	<div id="daynum-30-1">
		<a href="#" data-day="2017-04-30" class="tribe-mini-calendar-day-link">30</a>	</div>

			</td>
					</tr>
		</tbody>
			</table>
</div> <!-- .tribe-mini-calendar-grid-wrapper -->
<script type="application/ld+json">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</script>
	<!-- List -->
	
<div class="tribe-mini-calendar-list-wrapper">
	<div class="tribe-events-loop">

					
			<!-- Event  -->
			<div class="type-tribe_events post-108030 tribe-clearfix tribe-events-category-kunst-kultur tribe-events-venue-104513 tribe-events-organizer-106302 tribe-events-first">
				
<div class="tribe-mini-calendar-event event-0  first ">
	
	<div class="list-date">
					<span class="list-dayname">
				Di			</span>
		
		<span class="list-daynumber">25</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="http://www.hugo-info.de/veranstaltung/willkommen-im-nimmerland-ausstellung-von-iris-loehr/" rel="bookmark">Willkommen im Nimmerland &#8211; Ausstellung von Iris Löhr</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">9. Februar</span> - <span class="tribe-event-date-end">2. Mai</span>			</div>

			
			<!-- // Price, Venue Name, Address, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
			</div>

								
			<!-- Event  -->
			<div class="type-tribe_events post-108778 tribe-clearfix tribe-events-category-kunst-kultur tribe-events-category-sonstiges tribe-events-category-vortraege tribe-events-venue-108780 tribe-events-organizer-107823">
				
<div class="tribe-mini-calendar-event event-1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				Di			</span>
		
		<span class="list-daynumber">25</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="http://www.hugo-info.de/veranstaltung/freiheit-ins-netz-gegangen/" rel="bookmark">Freiheit ins Netz gegangen</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">6. April - 17:00</span> - <span class="tribe-event-date-end">9. Mai - 18:30</span>			</div>

			
			<!-- // Price, Venue Name, Address, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
			</div>

								
			<!-- Event  -->
			<div class="type-tribe_events post-108666 tribe-clearfix tribe-events-category-konzerte tribe-events-venue-103939 tribe-events-organizer-82266">
				
<div class="tribe-mini-calendar-event event-2 ">
	
	<div class="list-date">
					<span class="list-dayname">
				Di			</span>
		
		<span class="list-daynumber">25</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="http://www.hugo-info.de/veranstaltung/die-kulturbuhne-strohalm-ev-prasentiert-offene-buhne-talentshow-strohalm-7/" rel="bookmark">Die Kulturbühne Strohalm e.V. präsentiert: Offene Bühne &#8211; Talentshow @Strohalm</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">25. April - 21:00</span>			</div>

			
			<!-- // Price, Venue Name, Address, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
			</div>

								
			<!-- Event  -->
			<div class="type-tribe_events post-108378 tribe-clearfix tribe-events-category-wissenschaft-diskussionen-fachvortraege tribe-events-venue-108380 tribe-events-organizer-106302">
				
<div class="tribe-mini-calendar-event event-3 ">
	
	<div class="list-date">
					<span class="list-dayname">
				Mi			</span>
		
		<span class="list-daynumber">26</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="http://www.hugo-info.de/veranstaltung/2-philosophisches-nachtcafe/" rel="bookmark">2. Philosophisches Nachtcafé</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">26. April - 19:00</span> - <span class="tribe-event-time">21:00</span>			</div>

			
			<!-- // Price, Venue Name, Address, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
			</div>

								
			<!-- Event  -->
			<div class="type-tribe_events post-106640 tribe-clearfix tribe-events-category-kabarett-kleinkunst tribe-events-venue-103976 tribe-events-organizer-82285 tribe-events-last">
				
<div class="tribe-mini-calendar-event event-4  last ">
	
	<div class="list-date">
					<span class="list-dayname">
				Mi			</span>
		
		<span class="list-daynumber">26</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="http://www.hugo-info.de/veranstaltung/kabarett-jorg-kaiser/" rel="bookmark">Kabarett Jörg Kaiser</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">26. April - 20:00</span>			</div>

			
			<!-- // Price, Venue Name, Address, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
			</div>

					
	</div><!-- .tribe-events-loop -->
</div> <!-- .tribe-mini-calendar-list-wrapper -->

</div>
</aside><aside id="wpfb_filelistwidget-3" class="widget widget_wpfb_filelistwidget"><div class="widget-title-bg clearfix"><h4 class="widget-title"><span class="inner">Download Hugo! ER</span><span class="cat-diagonal"></span></h4></div><ul><li><a href="http://www.hugo-info.de/download/hugo_erlangen_2017/2017_04_hugo_magazin_erlangen.pdf" target="_blank"><img src="http://www.hugo-info.de/?wpfilebase_thumbnail=1&amp;fid=112&amp;name=2017_04_hugo_magazin_erlangen-85x120._BcVqOvQ3Ld7J.thumb.jpg" width="80"></a>  <a href="http://www.hugo-info.de/download/hugo_erlangen_2017/2017_04_hugo_magazin_erlangen.pdf" target="_blank"> 2017 04 Hugo Magazin Erlangen</a></li></ul></aside><aside id="wpfb_filelistwidget-4" class="widget widget_wpfb_filelistwidget"><div class="widget-title-bg clearfix"><h4 class="widget-title"><span class="inner">Download Hugo! FO</span><span class="cat-diagonal"></span></h4></div><ul><li><a href="http://www.hugo-info.de/download/hugo_forchheim_2017/2017_04_hugo_magazin_forchheim.pdf" target="_blank"><img src="http://www.hugo-info.de/?wpfilebase_thumbnail=1&amp;fid=113&amp;name=2017_04_hugo_magazin_forchheim-85x120._MBDo5Gs6mCHo.thumb.jpg" width="80"></a>  <a href="http://www.hugo-info.de/download/hugo_forchheim_2017/2017_04_hugo_magazin_forchheim.pdf" target="_blank"> 2017 04 Hugo Magazin Forchheim</a></li></ul></aside><aside id="wpfb_filelistwidget-5" class="widget widget_wpfb_filelistwidget"><div class="widget-title-bg clearfix"><h4 class="widget-title"><span class="inner">Download UniMagazin</span><span class="cat-diagonal"></span></h4></div><ul><li><a href="http://www.hugo-info.de/download/hugo_uni_2017/2017_01_HugoUniMagazin.pdf" target="_blank"><img src="http://www.hugo-info.de/?wpfilebase_thumbnail=1&amp;fid=114&amp;name=2017_01_HugoUniMagazin-86x120._cI8WoMygLgfV.thumb.jpg" width="80"></a>  <a href="http://www.hugo-info.de/download/hugo_uni_2017/2017_01_HugoUniMagazin.pdf" target="_blank"> 2017 01 HugoUniMagazin</a></li></ul></aside><aside id="archives-2" class="widget widget_archive"><div class="widget-title-bg clearfix"><h4 class="widget-title"><span class="inner">Beiträge Rückblick</span><span class="cat-diagonal"></span></h4></div>		<label class="screen-reader-text" for="archives-dropdown-2">Beiträge Rückblick</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Wähle den Monat</option>
				<option value='http://www.hugo-info.de/2017/04/'> April 2017 </option>
	<option value='http://www.hugo-info.de/2017/03/'> März 2017 </option>
	<option value='http://www.hugo-info.de/2017/02/'> Februar 2017 </option>
	<option value='http://www.hugo-info.de/2017/01/'> Januar 2017 </option>
	<option value='http://www.hugo-info.de/2016/11/'> November 2016 </option>
	<option value='http://www.hugo-info.de/2016/10/'> Oktober 2016 </option>
	<option value='http://www.hugo-info.de/2016/09/'> September 2016 </option>
	<option value='http://www.hugo-info.de/2016/07/'> Juli 2016 </option>
	<option value='http://www.hugo-info.de/2016/06/'> Juni 2016 </option>
	<option value='http://www.hugo-info.de/2016/05/'> Mai 2016 </option>
	<option value='http://www.hugo-info.de/2016/04/'> April 2016 </option>
	<option value='http://www.hugo-info.de/2016/03/'> März 2016 </option>
	<option value='http://www.hugo-info.de/2016/02/'> Februar 2016 </option>
	<option value='http://www.hugo-info.de/2015/11/'> November 2015 </option>
	<option value='http://www.hugo-info.de/2015/10/'> Oktober 2015 </option>
	<option value='http://www.hugo-info.de/2015/09/'> September 2015 </option>
	<option value='http://www.hugo-info.de/2015/08/'> August 2015 </option>
	<option value='http://www.hugo-info.de/2015/07/'> Juli 2015 </option>
	<option value='http://www.hugo-info.de/2015/06/'> Juni 2015 </option>
	<option value='http://www.hugo-info.de/2015/05/'> Mai 2015 </option>
	<option value='http://www.hugo-info.de/2015/04/'> April 2015 </option>
	<option value='http://www.hugo-info.de/2015/03/'> März 2015 </option>
	<option value='http://www.hugo-info.de/2015/02/'> Februar 2015 </option>
	<option value='http://www.hugo-info.de/2015/01/'> Januar 2015 </option>
	<option value='http://www.hugo-info.de/2014/12/'> Dezember 2014 </option>
	<option value='http://www.hugo-info.de/2014/11/'> November 2014 </option>
	<option value='http://www.hugo-info.de/2014/10/'> Oktober 2014 </option>
	<option value='http://www.hugo-info.de/2014/09/'> September 2014 </option>
	<option value='http://www.hugo-info.de/2014/07/'> Juli 2014 </option>

		</select>
		</aside><aside id="cyclone-slider-widget-2" class="widget widget_cyclone-slider-widget"><div class="widget-title-bg clearfix"><h4 class="widget-title"><span class="inner">Partner</span><span class="cat-diagonal"></span></h4></div><div tabindex="0" class="cycloneslider cycloneslider-template-standard cycloneslider-width-responsive" id="cycloneslider-stadtmarketing-2" style="max-width:960px" > <div class="cycloneslider-slides cycle-slideshow" data-cycle-allow-wrap="true" data-cycle-dynamic-height="off" data-cycle-auto-height="960:600" data-cycle-auto-height-easing="null" data-cycle-auto-height-speed="250" data-cycle-delay="0" data-cycle-easing="" data-cycle-fx="fade" data-cycle-hide-non-active="true" data-cycle-log="false" data-cycle-next="#cycloneslider-stadtmarketing-2 .cycloneslider-next" data-cycle-pager="#cycloneslider-stadtmarketing-2 .cycloneslider-pager" data-cycle-pause-on-hover="true" data-cycle-prev="#cycloneslider-stadtmarketing-2 .cycloneslider-prev" data-cycle-slides="&gt; div" data-cycle-speed="1000" data-cycle-swipe="false" data-cycle-tile-count="7" data-cycle-tile-delay="100" data-cycle-tile-vertical="true" data-cycle-timeout="4000" > <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" target="_blank" href="http://www.erlangen-marketing.de/"> <img src="http://www.hugo-info.de/wp-content/uploads/2015/06/erlangen-marketing-960x600.jpg" alt="" title="" /> </a> </div> </div> <div class="cycloneslider-pager"></div> <a href="#" class="cycloneslider-prev"> <span class="arrow"></span> </a> <a href="#" class="cycloneslider-next"> <span class="arrow"></span> </a> </div></aside>		</div><!-- #secondary -->
	</div><!-- #sidebar -->
</div>
		
</div><!-- .row (single)-->

			</div><!-- #main .site-main -->
				
		<div id="footer-wrap">
			<div id="full-footer">
				<footer class="container" id="widgetized-footer">
					
					<div class="row">
						
						<div class="span4 footer-item">
									<aside id="recent-posts-2" class="widget widget_recent_entries">		<div class="widget-title-bg clearfix"><h4 class="widget-title"><span class="inner">Neueste Beiträge</span><span class="cat-diagonal"></span></h4></div>		<ul>
					<li>
				<a href="http://www.hugo-info.de/fertig-mit-der-uni-was-nun/">Fertig mit der Uni &#8211; Was nun?</a>
						</li>
					<li>
				<a href="http://www.hugo-info.de/kulturhighlight-in-nuernberg/">Kulturhighlight in Nürnberg !!!</a>
						</li>
					<li>
				<a href="http://www.hugo-info.de/auf-die-raeder-fertig-los-2/">Auf die Räder – Fertig – los</a>
						</li>
					<li>
				<a href="http://www.hugo-info.de/die-biergartensaison-startet-mit-einem-grossen-fest/">Die Biergartensaison startet mit einem großen Fest !!!</a>
						</li>
					<li>
				<a href="http://www.hugo-info.de/die-schoensten-bilder-deiner-stadt-2/">Die schönsten Bilder deiner Stadt</a>
						</li>
				</ul>
		</aside>								</div>
						
						<div class="span4 footer-item">
							<aside id="tag_cloud-2" class="widget widget_tag_cloud"><div class="widget-title-bg clearfix"><h4 class="widget-title"><span class="inner">Häufig gesucht</span><span class="cat-diagonal"></span></h4></div><div class="tagcloud"><a href='http://www.hugo-info.de/tag/altstadt/' class='tag-link-241 tag-link-position-1' title='9 Themen' style='font-size: 8pt;'>Altstadt</a>
<a href='http://www.hugo-info.de/tag/ausgehen/' class='tag-link-94 tag-link-position-2' title='11 Themen' style='font-size: 9.009009009009pt;'>ausgehen</a>
<a href='http://www.hugo-info.de/tag/ausstellung/' class='tag-link-39 tag-link-position-3' title='25 Themen' style='font-size: 13.171171171171pt;'>ausstellung</a>
<a href='http://www.hugo-info.de/tag/buehne/' class='tag-link-30 tag-link-position-4' title='31 Themen' style='font-size: 14.432432432432pt;'>buehne</a>
<a href='http://www.hugo-info.de/tag/comedy/' class='tag-link-133 tag-link-position-5' title='12 Themen' style='font-size: 9.3873873873874pt;'>comedy</a>
<a href='http://www.hugo-info.de/tag/erlangen-2/' class='tag-link-33 tag-link-position-6' title='127 Themen' style='font-size: 22pt;'>erlangen</a>
<a href='http://www.hugo-info.de/tag/essen/' class='tag-link-141 tag-link-position-7' title='28 Themen' style='font-size: 13.801801801802pt;'>essen</a>
<a href='http://www.hugo-info.de/tag/event/' class='tag-link-285 tag-link-position-8' title='66 Themen' style='font-size: 18.468468468468pt;'>Event</a>
<a href='http://www.hugo-info.de/tag/feiern/' class='tag-link-75 tag-link-position-9' title='52 Themen' style='font-size: 17.081081081081pt;'>feiern</a>
<a href='http://www.hugo-info.de/tag/fest/' class='tag-link-461 tag-link-position-10' title='10 Themen' style='font-size: 8.5045045045045pt;'>fest</a>
<a href='http://www.hugo-info.de/tag/festival/' class='tag-link-28 tag-link-position-11' title='10 Themen' style='font-size: 8.5045045045045pt;'>festival</a>
<a href='http://www.hugo-info.de/tag/forchheim-2/' class='tag-link-27 tag-link-position-12' title='64 Themen' style='font-size: 18.216216216216pt;'>forchheim</a>
<a href='http://www.hugo-info.de/tag/freizeit/' class='tag-link-296 tag-link-position-13' title='63 Themen' style='font-size: 18.216216216216pt;'>Freizeit</a>
<a href='http://www.hugo-info.de/tag/fuerth/' class='tag-link-73 tag-link-position-14' title='77 Themen' style='font-size: 19.225225225225pt;'>fürth</a>
<a href='http://www.hugo-info.de/tag/gastro-2/' class='tag-link-138 tag-link-position-15' title='16 Themen' style='font-size: 10.900900900901pt;'>gastro</a>
<a href='http://www.hugo-info.de/tag/gewinnspiel/' class='tag-link-60 tag-link-position-16' title='34 Themen' style='font-size: 14.810810810811pt;'>gewinnspiel</a>
<a href='http://www.hugo-info.de/tag/info/' class='tag-link-688 tag-link-position-17' title='9 Themen' style='font-size: 8pt;'>info</a>
<a href='http://www.hugo-info.de/tag/kabarett/' class='tag-link-132 tag-link-position-18' title='15 Themen' style='font-size: 10.522522522523pt;'>kabarett</a>
<a href='http://www.hugo-info.de/tag/kinder-2/' class='tag-link-58 tag-link-position-19' title='41 Themen' style='font-size: 15.81981981982pt;'>kinder</a>
<a href='http://www.hugo-info.de/tag/kino/' class='tag-link-164 tag-link-position-20' title='10 Themen' style='font-size: 8.5045045045045pt;'>kino</a>
<a href='http://www.hugo-info.de/tag/konzert/' class='tag-link-122 tag-link-position-21' title='23 Themen' style='font-size: 12.792792792793pt;'>konzert</a>
<a href='http://www.hugo-info.de/tag/konzert-musik/' class='tag-link-579 tag-link-position-22' title='11 Themen' style='font-size: 9.009009009009pt;'>Konzert / Musik</a>
<a href='http://www.hugo-info.de/tag/kultur/' class='tag-link-64 tag-link-position-23' title='101 Themen' style='font-size: 20.738738738739pt;'>kultur</a>
<a href='http://www.hugo-info.de/tag/kultur-highlight/' class='tag-link-498 tag-link-position-24' title='21 Themen' style='font-size: 12.288288288288pt;'>kultur highlight</a>
<a href='http://www.hugo-info.de/tag/kunst/' class='tag-link-29 tag-link-position-25' title='43 Themen' style='font-size: 16.072072072072pt;'>kunst</a>
<a href='http://www.hugo-info.de/tag/kunst-buehne/' class='tag-link-413 tag-link-position-26' title='9 Themen' style='font-size: 8pt;'>kunst bühne</a>
<a href='http://www.hugo-info.de/tag/messe/' class='tag-link-69 tag-link-position-27' title='12 Themen' style='font-size: 9.3873873873874pt;'>messe</a>
<a href='http://www.hugo-info.de/tag/musik/' class='tag-link-170 tag-link-position-28' title='50 Themen' style='font-size: 16.954954954955pt;'>musik</a>
<a href='http://www.hugo-info.de/tag/nuernberg/' class='tag-link-146 tag-link-position-29' title='23 Themen' style='font-size: 12.792792792793pt;'>nürnberg</a>
<a href='http://www.hugo-info.de/tag/open-air/' class='tag-link-509 tag-link-position-30' title='11 Themen' style='font-size: 9.009009009009pt;'>Open Air</a>
<a href='http://www.hugo-info.de/tag/party/' class='tag-link-161 tag-link-position-31' title='10 Themen' style='font-size: 8.5045045045045pt;'>party</a>
<a href='http://www.hugo-info.de/tag/show/' class='tag-link-287 tag-link-position-32' title='11 Themen' style='font-size: 9.009009009009pt;'>Show</a>
<a href='http://www.hugo-info.de/tag/spass/' class='tag-link-392 tag-link-position-33' title='10 Themen' style='font-size: 8.5045045045045pt;'>Spaß</a>
<a href='http://www.hugo-info.de/tag/sport/' class='tag-link-17 tag-link-position-34' title='13 Themen' style='font-size: 9.8918918918919pt;'>sport</a>
<a href='http://www.hugo-info.de/tag/stadt/' class='tag-link-333 tag-link-position-35' title='13 Themen' style='font-size: 9.8918918918919pt;'>Stadt</a>
<a href='http://www.hugo-info.de/tag/stadtgeschehen/' class='tag-link-521 tag-link-position-36' title='23 Themen' style='font-size: 12.792792792793pt;'>Stadtgeschehen</a>
<a href='http://www.hugo-info.de/tag/stadthalle/' class='tag-link-185 tag-link-position-37' title='13 Themen' style='font-size: 9.8918918918919pt;'>stadthalle</a>
<a href='http://www.hugo-info.de/tag/tanz/' class='tag-link-198 tag-link-position-38' title='10 Themen' style='font-size: 8.5045045045045pt;'>tanz</a>
<a href='http://www.hugo-info.de/tag/tanzen/' class='tag-link-140 tag-link-position-39' title='9 Themen' style='font-size: 8pt;'>tanzen</a>
<a href='http://www.hugo-info.de/tag/theater/' class='tag-link-49 tag-link-position-40' title='38 Themen' style='font-size: 15.441441441441pt;'>theater</a>
<a href='http://www.hugo-info.de/tag/trinken/' class='tag-link-272 tag-link-position-41' title='22 Themen' style='font-size: 12.540540540541pt;'>trinken</a>
<a href='http://www.hugo-info.de/tag/unterhaltung/' class='tag-link-212 tag-link-position-42' title='19 Themen' style='font-size: 11.783783783784pt;'>unterhaltung</a>
<a href='http://www.hugo-info.de/tag/veranstaltung/' class='tag-link-391 tag-link-position-43' title='68 Themen' style='font-size: 18.594594594595pt;'>Veranstaltung</a>
<a href='http://www.hugo-info.de/tag/verlosung/' class='tag-link-190 tag-link-position-44' title='37 Themen' style='font-size: 15.315315315315pt;'>verlosung</a>
<a href='http://www.hugo-info.de/tag/weihnachtsmarkt/' class='tag-link-229 tag-link-position-45' title='10 Themen' style='font-size: 8.5045045045045pt;'>Weihnachtsmarkt</a></div>
</aside>						</div>	
						
						<div class="span4 footer-item">
							<aside id="tag_cloud-3" class="widget widget_tag_cloud"><div class="widget-title-bg clearfix"><h4 class="widget-title"><span class="inner">Veranstaltungskategorien</span><span class="cat-diagonal"></span></h4></div><div class="tagcloud"><a href='http://www.hugo-info.de/veranstaltungen/kategorie/feste-events/' class='tag-link-90 tag-link-position-1' title='255 Themen' style='font-size: 19.922261484099pt;'>Feste &amp; Events</a>
<a href='http://www.hugo-info.de/veranstaltungen/kategorie/fuehrungen-wanderungen/' class='tag-link-89 tag-link-position-2' title='533 Themen' style='font-size: 21.505300353357pt;'>Führungen / Wanderungen</a>
<a href='http://www.hugo-info.de/veranstaltungen/kategorie/gesundheit/' class='tag-link-603 tag-link-position-3' title='26 Themen' style='font-size: 15.074204946996pt;'>Gesundheit</a>
<a href='http://www.hugo-info.de/veranstaltungen/kategorie/kabarett-kleinkunst/' class='tag-link-604 tag-link-position-4' title='73 Themen' style='font-size: 17.250883392226pt;'>Kabarett &amp; Kleinkunst</a>
<a href='http://www.hugo-info.de/veranstaltungen/kategorie/kinder/' class='tag-link-581 tag-link-position-5' title='324 Themen' style='font-size: 20.416961130742pt;'>Kinder</a>
<a href='http://www.hugo-info.de/veranstaltungen/kategorie/kirche/' class='tag-link-99 tag-link-position-6' title='121 Themen' style='font-size: 18.339222614841pt;'>Kirche</a>
<a href='http://www.hugo-info.de/veranstaltungen/kategorie/konzerte/' class='tag-link-580 tag-link-position-7' title='669 Themen' style='font-size: 22pt;'>Konzerte</a>
<a href='http://www.hugo-info.de/veranstaltungen/kategorie/kunst-kultur/' class='tag-link-176 tag-link-position-8' title='136 Themen' style='font-size: 18.586572438163pt;'>Kunst &amp; Kultur</a>
<a href='http://www.hugo-info.de/veranstaltungen/kategorie/kurse-workshops/' class='tag-link-91 tag-link-position-9' title='30 Themen' style='font-size: 15.371024734982pt;'>Kurse &amp; Workshops</a>
<a href='http://www.hugo-info.de/veranstaltungen/kategorie/messen-maerkte/' class='tag-link-86 tag-link-position-10' title='110 Themen' style='font-size: 18.141342756184pt;'>Messen &amp; Märkte</a>
<a href='http://www.hugo-info.de/veranstaltungen/kategorie/musical-show/' class='tag-link-605 tag-link-position-11' title='0 Themen' style='font-size: 8pt;'>Musical &amp; Show</a>
<a href='http://www.hugo-info.de/veranstaltungen/kategorie/parties-clubbing-dancefloor-tanzen/' class='tag-link-606 tag-link-position-12' title='10 Themen' style='font-size: 13.144876325088pt;'>Parties / Clubbing / Dancefloor / Tanzen</a>
<a href='http://www.hugo-info.de/veranstaltungen/kategorie/sonstiges/' class='tag-link-178 tag-link-position-13' title='628 Themen' style='font-size: 21.851590106007pt;'>Sonstiges</a>
<a href='http://www.hugo-info.de/veranstaltungen/kategorie/sport/' class='tag-link-97 tag-link-position-14' title='17 Themen' style='font-size: 14.233215547703pt;'>Sport</a>
<a href='http://www.hugo-info.de/veranstaltungen/kategorie/theater-variete/' class='tag-link-88 tag-link-position-15' title='552 Themen' style='font-size: 21.554770318021pt;'>Theater &amp; Varieté</a>
<a href='http://www.hugo-info.de/veranstaltungen/kategorie/vortraege/' class='tag-link-177 tag-link-position-16' title='190 Themen' style='font-size: 19.279151943463pt;'>Vorträge</a>
<a href='http://www.hugo-info.de/veranstaltungen/kategorie/wissenschaft-diskussionen-fachvortraege/' class='tag-link-602 tag-link-position-17' title='24 Themen' style='font-size: 14.925795053004pt;'>Wissenschaft: Diskussionen &amp; Fachvorträge</a></div>
</aside>						</div>
					
					</div><!--row-->		
				</footer><!--.container-->
			</div><!-- #full-footer -->
				
			<div id="full-site-info">	
				<div id="colophon" class="site-footer container" role="contentinfo">
					<div class="site-info row">
						
						<div class="span12">
						
														
							<div class="utilities footer">
								<div class="footer-menu"><ul id="menu-footermenue" class="menu"><li id="menu-item-108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108"><a href="http://www.hugo-info.de/impressum/">Impressum | Mediadaten</a></li>
<li id="menu-item-103618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103618"><a href="http://www.hugo-info.de/datenschutzerklaerung/">| Datenschutzerklärung</a></li>
<li id="menu-item-103619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103619"><a href="http://www.hugo-info.de/agb-mitmachreporter/">| AGB</a></li>
</ul></div>							</div>
						
							<p>© Copyright hugo! stadtkultur | Alle Rechte vorbehalten.</p>
						</div>
						
					</div><!-- .site-info -->
				</div><!-- #colophon .site-footer -->
			</div>
		</div><!--#footer-wrap-->
				
	<!--</div> #page .hfeed .site -->
	
<i class="icon-chevron-up icon-large scrollup"></i>		</div><!-- .container.supermain -->
		
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
					<script type="text/javascript">
				jQuery(document).ready(function($) {
					$(".entry-img .entry-img-src a").attr("href", "http://www.hugo-info.de/wp-content/uploads/2017/04/mastermesse.jpg");
					$(".entry-img .entry-img-src a").attr("data-group", "powermag-featured");
				});
			</script>
					<style>#main {visibility: visible;}</style>
					<script type="text/javascript">
			var templateDir = "http://www.hugo-info.de/wp-content/themes/powermag";
			</script>
					<script>
			jQuery(document).ready(function($) {
				$("#nav-wrap").sticky({
					topSpacing:0,
					className: 'pm-sticky-nav',
					wrapperClassName: 'clearfix',
				});
			});
			</script>
					<script type="text/javascript">
		
			jQuery(document).ready(function($) {
				$('#js-news').ticker({
					titleText: '',
					controls:  false,
					displayType: 'reveal',
					speed: '0.98',
					pauseOnItems: 4500,
					fadeInSpeed: 1000,      // Speed of fade in animation 600
					fadeOutSpeed: 1000     // Speed of fade out animation DEF 300
				});
			});
		
			</script>
					<script type="text/javascript">
		
			jQuery(document).ready(function($) {
				jQuery('.slider1 .flexslider').flexslider({
					animation: "slide",
					direction: "horizontal",
					startAt: 0,         
					slideshowSpeed: 9900,         
					animationSpeed: 600, 
					useCSS: false,
				});
			});
		
			</script>
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-54768964-1', 'auto');
  ga('send', 'pageview');

</script>
<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"_MENU_ Eintr\u00e4ge anzeigen","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"nextText":"N\u00e4chste","prevText":"Vorherige","currentText":"Heute","closeText":"Erledigt"}};/* ]]> */ </script><link rel='stylesheet' id='widget-calendar-pro-style-css'  href='http://www.hugo-info.de/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-full.css?ver=4.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='tribe_events-widget-calendar-pro-style-css'  href='http://www.hugo-info.de/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-theme.css?ver=4.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='tribe_events--widget-calendar-pro-override-style-css'  href='http://www.hugo-info.de/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-theme.css?ver=4.4.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.hugo-info.de/wp-content/themes/powermag/inc/login-with-ajax/widget/login-with-ajax.js?ver=e31a9dfc0c004d55dc38167242b46d47'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yjlSettings = {"pagination":"","comPerpage":"50","numPerpage":"","pagerPos":"","repForm":"","gifUrl":"http:\/\/www.hugo-info.de\/wp-content\/themes\/powermag\/images\/spinner.gif","prev":"<i class=\"icon-chevron-left><\/i>","next":"<i class=\"icon-chevron-right><\/i>","timeOut":"<div class=\"alert alert-error\"><strong>Error: <\/strong> server time out, please try again.<\/div>","fast":"<div class=\"alert alert-block\"><strong>Please<\/strong> slow down, you are posting to fast!<\/div>","thank":"<div class=\"alert alert-success\"><strong>Thank you<\/strong> for your comment!<\/div>","order":"asc","autoGrow":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hugo-info.de/wp-content/themes/powermag/inc/wp-comment-master/cm.js?ver=e31a9dfc0c004d55dc38167242b46d47'></script>
<script type='text/javascript' src='http://www.hugo-info.de/wp-content/themes/powermag/js/bootstrap.min.js?ver=2.0'></script>
<script type='text/javascript' src='http://www.hugo-info.de/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.hugo-info.de/wp-content/themes/powermag/js/jquery.fitvids.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.hugo-info.de/wp-content/themes/powermag/js/djwd.js?ver=2.0'></script>
<script type='text/javascript' src='http://www.hugo-info.de/wp-content/themes/powermag/js/small-menu.js?ver=20120206'></script>
<script type='text/javascript' src='http://www.hugo-info.de/wp-content/themes/powermag/js/jquery.sticky.js?ver=2.0'></script>
<script type='text/javascript' src='http://www.hugo-info.de/wp-content/themes/powermag/js/retina.min.js?ver=0.0.2'></script>
<script type='text/javascript' src='http://www.hugo-info.de/wp-content/themes/powermag/js/jquery.ticker.min.js?ver=2.0'></script>
<script type='text/javascript' src='http://www.hugo-info.de/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.min.js?ver=2.13.0'></script>
<script type='text/javascript' src='http://www.hugo-info.de/wp-content/plugins/cyclone-slider-2/js/client.js?ver=2.13.0'></script>
<script type='text/javascript' src='http://www.hugo-info.de/wp-includes/js/wp-embed.min.js?ver=e31a9dfc0c004d55dc38167242b46d47'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var TribeMiniCalendar = {"ajaxurl":"http:\/\/www.hugo-info.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hugo-info.de/wp-content/plugins/events-calendar-pro/src/resources/js/widget-calendar.js?ver=4.4.6'></script>
<script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</style></body>
</html>