<!DOCTYPE html>
<html lang="de-DE" style="background:#ffffff">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Jazz + Blues vom feinsten !!! | hugo!</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.hugo-info.de/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://www.hugo-info.de/wp-content/themes/powermag/js/html5.js" type="text/javascript"></script>
<script src="http://www.hugo-info.de/wp-content/themes/powermag/js/respond.min.js" type="text/javascript"></script>
<script src="http://www.hugo-info.de/wp-content/themes/powermag/js/modernizr-2.5.3.min.js" type="text/javascript"></script>
<link rel="stylesheet" type="text/css" href="ie8.css" />
<![endif]-->



<link rel="shortcut icon" href="http://www.hugo-veranstaltungen.de/wp-content/uploads/2014/06/hugo_favicon.png"/>
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="hugo! &raquo; Feed" href="http://www.hugo-info.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="hugo! &raquo; Kommentar-Feed" href="http://www.hugo-info.de/comments/feed/" />
<link rel="alternate" type="text/calendar" title="hugo! &raquo; iCal Feed" href="http://www.hugo-info.de/veranstaltungen/?ical=1" />
<meta property="og:image" content="http://www.hugo-info.de/wp-content/uploads/2018/04/Wendelstein-300x120.jpg"/><meta property="og:description" content="Wendelstein steht in den Startlöchern, um das 25jährige Jubiläum des Jazz & Blues Open zu feiern! Das Festival läuft dieses Jahr vom Fr. den 27.04. bis Mi. 02.05. und gehört zu den beständigsten Festivals seiner Art in Deutschland, schließlich ide..." />

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.hugo-info.de\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='widget-calendar-pro-style-css'  href='http://www.hugo-info.de/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-full.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe_events-widget-calendar-pro-style-css'  href='http://www.hugo-info.de/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-theme.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe_events--widget-calendar-pro-override-style-css'  href='http://www.hugo-info.de/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-theme.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe_events-widget-calendar-pro-override-style-css'  href='http://www.hugo-info.de/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-theme.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.hugo-info.de/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css'  href='http://www.hugo-info.de/wp-content/plugins/theme-my-login/theme-my-login.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpfb-css'  href='//www.hugo-info.de/wp-content/plugins/wp-filebase-pro/wp-filebase.css?t=1520086799' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-ultimate-css'  href='http://www.hugo-info.de/wp-content/themes/powermag/shortcodes/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://www.hugo-info.de/wp-content/plugins/hugo-custom-functions/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-full-pro-calendar-style-css'  href='http://www.hugo-info.de/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-full.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-pro-style-css'  href='http://www.hugo-info.de/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-full-pro-mobile-style-css'  href='http://www.hugo-info.de/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-full-mobile.min.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='tribe-events-calendar-pro-mobile-style-css'  href='http://www.hugo-info.de/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-theme-mobile.min.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='style-css'  href='http://www.hugo-info.de/wp-content/themes/powermag/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='http://www.hugo-info.de/wp-content/themes/powermag/css/bootstrap.css' type='text/css' media='all' />
<link rel='stylesheet' id='less-code-css'  href='http://www.hugo-info.de/wp-content/themes/powermag/css/less.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css-css'  href='http://www.hugo-info.de/wp-content/themes/powermag/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='pm_js_composer_front-css'  href='http://www.hugo-info.de/wp-content/themes/powermag/css/pm_js_composer_front.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.hugo-info.de/wp-content/themes/powermag/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.hugo-info.de/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-standard-0-css'  href='http://www.hugo-info.de/wp-content/plugins/cyclone-slider/templates/standard/style.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var pm_script = {"post_id":"113165","ajaxurl":"http:\/\/www.hugo-info.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hugo-info.de/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.hugo-info.de/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var TribeMiniCalendar = {"ajaxurl":"http:\/\/www.hugo-info.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hugo-info.de/wp-content/plugins/events-calendar-pro/src/resources/js/widget-calendar.js'></script>
<script type='text/javascript' src='http://www.hugo-info.de/wp-content/themes/powermag/shortcodes/js/init.js'></script>
<script type='text/javascript' src='http://www.hugo-info.de/wp-content/plugins/theme-my-login/modules/themed-profiles/themed-profiles.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=de&#038;ver=e8bb99d23dbfffe74369618cbbe74f2f'></script>
<link rel='https://api.w.org/' href='http://www.hugo-info.de/wp-json/' />
<link rel='prev' title='Tag des Bieres' href='http://www.hugo-info.de/tag-des-bieres/' />
<link rel="canonical" href="http://www.hugo-info.de/jazz-blues-vom-feinsten/" />
<link rel='shortlink' href='http://www.hugo-info.de/?p=113165' />
<link rel="alternate" type="application/json+oembed" href="http://www.hugo-info.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hugo-info.de%2Fjazz-blues-vom-feinsten%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.hugo-info.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hugo-info.de%2Fjazz-blues-vom-feinsten%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.hugo-info.de/?wordfence_lh=1&hid=91818A52EB8FEFFB6160613B3AA1E8DE');
</script><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://www.hugo-info.de"><link rel="https://theeventscalendar.com/" href="http://www.hugo-info.de/wp-json/tribe/events/v1/" /><style>
			.widget-title span.inner,
			.widget-title span.inner a,
			.simil-widget-comment span.inner,
			.simil-widget-comment span.inner a,
			#collapse-trigger a:hover,
			#newsletter h2,
			.main-navigation ul ul a,
			.main-small-navigation ul.sub-menu li a,
			.entry-img-info .flex-cat a,
			footer.entry-meta span,
			footer.entry-meta .edit-link a,
			.reply a,
			div.activity-meta a,
			#author-wrap .author-name,
			#author-wrap .author-name a,
			#ticker-wrap span.ticker-title,
			.label a,
			.label,
			.rw-overall,
			#wp-calendar thead th, #wp-calendar tbody td#today,
			#wp-calendar tfoot #next a, #wp-calendar tfoot #prev a, #wp-calendar tfoot #next, #wp-calendar tfoot #prev, #wp-calendar tfoot .pad,
			.utilities.footer ul li a,
			#carousel div span.selected,
			div.item-list-tabs ul li a span,
			.pm-bp-badge
			{color:#ffffff}
			
			#full-top,
			#full-footer,
			.main-navigation li,
			.menu-toggle,
			#carousel div span,
			.es-nav span.es-nav-next,
			.es-nav span.es-nav-prev,
			.widget-title-bg,
			.widget-post.pm-first,
			#ticker-wrap,
			.ticker,
			.ticker-swipe,
			.ticker-swipe span,
			.rw-criteria,
			.rw-end,
			.rw-user-rating-wrapper,
			.post-widget li:hover .info-stripe i,
			.wpcf7 label,
			.wp-caption-text,
			.gallery-caption,
			.gallery-caption:before,
			.social-count-plus a:hover .social-count-go,
			.cat-tabs ul,
			.cat-tabs ul li a,
			.reply a:hover,
			div.activity-meta a:hover,
			.tooltip-inner,
			.activity-content a.loading,
			.activity-content.no-inner-content .activity-meta a:hover
			{background-color:#e2dfd9}
			
			.label:hover
			{background: #e2dfd9!important}
			
			.post-widget li:hover .info-stripe i
			{border-left: 1px solid #e2dfd9}
			
			.social-count-plus a:hover .social-count-go
			{border: 1px solid #e2dfd9}
			
			.tooltip.right .tooltip-arrow
			{border-right-color: #e2dfd9 }
			
				.main-navigation a,
				.widget-post.pm-first a,
				.ticker-content a,
				.utilities ul li a,
				.cat-tabs ul li a,
				.reply a:hover,
				.activity-content.no-inner-content .activity-meta a:hover
				{color:#259eb9}
				
				.main-navigation a:hover,
				.widget-post.pm-first a:hover,
				.ticker-content a:hover,
				.utilities ul li a:hover,
				.cat-tabs ul li a:hover
				{color:#ffffff; 
				text-shadow: 0px 0px 2px rgba(255, 255, 255, 0.3);}
				
				#widgetized-footer .widget-title span.inner,
				#widgetized-footer .widget-title span.inner a,
				.widget-post.pm-first,
				.menu-toggle,
				article .entry-rating-wrap,
				.post-widget li:hover .info-stripe i,
				.social-count-plus a:hover .social-count-go,
				.es-nav span.es-nav-next i,
				.es-nav span.es-nav-prev i,
				#rating-box,
				.rw-user-rating-desc,
				.wpcf7 label,
				#carousel div span
				{color:#adadad}
				
			#full-bar,
			.boxed,
			#respond,
			.boxed-title,
			.main-small-navigation ul li a,
			.related-posts .pm-first,
			footer.entry-meta li a,
			footer.entry-meta .tag-list a,
			.carousel-text,
			.widget-post,
			.widget ul li,
			a.follow-us,
			a.twtr-join-conv,
			.twtr-widget .twtr-tweet-wrap,
			.twtr-widget .twtr-hd,
			.ads-widget,
			.comment.boxed,
			.nocomments,
			.lwa.default, 
			.lwa-register.default,
			.date,
			.cat-panes-content li.panes,
			.breadcrumb,
			#wp-calendar caption,
			#wp-calendar tbody .pad:hover,
			#wp-calendar tbody td,
			.widget-text-only,
			div.item-list-tabs,
			div.activity-comments form.ac-form,
			div.activity-comments > ul li,
			ul#members-list li,
			ul#group-members-list li,
			ul#groups-list li,
			ul#friend-list li,
			.activity-list li .activity-content,
			.padder div.pagination,
			div.messages-options-nav,
			table#message-threads tr td,
			div.activity-meta
			{background-color:#f2f2f2}
			
				a,
				.date a,
				.related-posts .pm-first a
				{color:#259eb9}
				
				a:hover,
				.date a:hover,
				.related-posts .pm-first a:hover,
				.widget .widget-post.pm-rest a:hover
				{color:#000000}
				
				body,
				.affiliate-wrap p
				{color:#444444}
				
				.full-main {
				 	padding: 0 20px;
					
					-moz-box-shadow: 0 20px 150px -40px #000;
					-ms-box-shadow: 0 20px 150px -40px #000;
					-o-box-shadow: 0 20px 150px -40px #000;
					-webkit-box-shadow: 0 20px 150px -40px #000;
					box-shadow: 0 20px 150px -40px #000;
				
					background-color:#ffffff;
				}	
				
				#full-top, #full-bar, #full-footer, #full-site-info, #full-collapsible {
				 	margin-left: -20px;
					margin-right: -20px;
				}
				
				.logged-in #collapse-trigger {
					right: -20px!important;
				}
				
				.util-menu ul {
				 	text-align: left!important;
				}
				
				@media (max-width: 767px) {
					.full-main {
						padding: 0;
						box-shadow: none;
						background: none;
					}
					#full-top, #full-bar, #full-footer, #full-site-info, #full-collapsible {
				 		
					}
					.utilities ul {
					 	text-align: center;
					}
				}</style>		<style>div#sidebar table {
    margin: 0px;
    width: 117%;
}

h2.tribe-events-page-title {
    text-align: left;
}

.tribe-mini-calendar .tribe-events-has-events div[id*="daynum-"] {
background: none repeat scroll 0 0 #259eb9;
font-weight: bold;
}

.widget-title-bg .widget-title span.inner, .widget-title-bg .simil-widget-comment span.inner {
display: block;
font-family: 'BebasNeueRegular',sans-serif;
font-size: 1.5rem;
height: 38px;
line-height: 40px;
padding-left: 10px;
padding-top: 2px;
background-color: #259eb9;
}
.cat-diagonal {
background: linear-gradient(135deg, #259eb9 0%, #259eb9 50%, rgba(0, 0, 0, 0) 51%, rgba(0, 0, 0, 0) 100%) repeat scroll 0 0 rgba(0, 0, 0, 0);
}

.tribe-events-list-separator-month {
font-size: 24px;
text-align: left;
text-transform: none;
}

.tribe-events-list-separator-month span {
background-color: transparent;
padding: 0 7.5%;
}

.tribe-events-list-separator-month:after {
border-bottom: 10px solid #c2c2c2;
}

.flex-caption a {
color: #259eb9;
}

#top-ad {
    float: right;
}

#tribe_events_filters_wrapper, #tribe_events_filters_wrapper h3, #tribe_events_filters_wrapper input, #tribe_events_filters_wrapper label, #tribe_events_filters_wrapper select, #tribe_events_filters_wrapper ul {
    font-size: 14px;
}

.register > a:nth-child(1) {
    font-size: 30px;
  }</style>
	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.hugo-info.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style>
		
	
	
	::-moz-selection {
		background:#259eb9!important;
		color: #fff;
	}
	::selection {
		background:#259eb9!important;
		color: #fff;
	}
	
	*:focus {
		outline-color: #259eb9!important;
	}
	
	.page-nav .current,
	#comments .page-numbers.current,
	.breadcrumb .icon-chevron-right,
	#secondary ul li:before,
	#widgetized-footer ul li:before,
	#secondary ul li:after,
	#widgetized-footer ul li:after,
	.arch-chevron 
	{color:#259eb9}	
	
	.widget-title-bg .widget-title span.inner,
	.widget-title-bg .simil-widget-comment,
	.flex-cat,
	#full-site-info,
	#full-collapsible,
	footer.entry-meta span,
	footer.entry-meta a,
	.flex-control-paging li a.flex-active,
	#carousel div span.selected,
	.reply a,
	#author-wrap .author-name,
	#ticker-wrap span.ticker-title,
	.img-frame,
	.entry-content .gallery .img-frame,
	.rw-end .rw-overall,
	span.criteria-percentage,
	.label,
	#wp-calendar tbody td#today,
	#widgetized-footer #wp-calendar tbody td#today,
	#wp-calendar thead th,
	#wp-calendar tfoot #next,
	#wp-calendar tfoot #prev,
	#wp-calendar tfoot .pad,
	#logo a.demologo,
	div.item-list-tabs ul li a span,
	div.activity-meta a,
	a.bp-primary-action span,
	#reply-title small a span,
	.pm-bp-badge
	{background-color:#259eb9}
	
	.ticker-swipe span
	{border-bottom: 2px solid #259eb9}

	.cat-diagonal
	{ background: -moz-linear-gradient(-45deg,  #259eb9 0%, #259eb9 50%, rgba(0,0,0,0) 51%, rgba(0,0,0,0) 100%);
	background: -webkit-gradient(linear, left top, right bottom, color-stop(0%,#259eb9), color-stop(50%,#259eb9), color-stop(51%,rgba(0,0,0,0)), color-stop(100%,rgba(0,0,0,0)));
	background: -webkit-linear-gradient(-45deg,  #259eb9 0%,#259eb9 50%,rgba(0,0,0,0) 51%,rgba(0,0,0,0) 100%);
	background: -o-linear-gradient(-45deg,  #259eb9 0%,#259eb9 50%,rgba(0,0,0,0) 51%,rgba(0,0,0,0) 100%); 
	background: -ms-linear-gradient(-45deg,  #259eb9 0%,#259eb9 50%,rgba(0,0,0,0) 51%,rgba(0,0,0,0) 100%); 
	background: linear-gradient(135deg,  #259eb9 0%,#259eb9 50%,rgba(0,0,0,0) 51%,rgba(0,0,0,0) 100%); }
	
	#collapse-trigger
	{background: -moz-linear-gradient(45deg,  #259eb9 0%, #259eb9 50%, #259eb9 51%, #259eb9 100%);
	background: -webkit-gradient(linear, left top, right bottom, color-stop(0%,rgba(0,0,0,0)), color-stop(50%,rgba(0,0,0,0)), color-stop(51%,#259eb9), color-stop(100%,rgba(10,8,9,0)));
	background: -webkit-linear-gradient(45deg,  rgba(0,0,0,0) 0%,rgba(0,0,0,0) 50%,#259eb9 51%,#259eb9 100%);
	background: -o-linear-gradient(45deg,  rgba(0,0,0,0) 0%,rgba(0,0,0,0) 50%,#259eb9 51%,#259eb9 100%);
	background: -ms-linear-gradient(45deg,  rgba(0,0,0,0) 0%,rgba(0,0,0,0) 50%,#259eb9 51%,#259eb9 100%);
	background: linear-gradient(45deg,  rgba(0,0,0,0) 0%,rgba(0,0,0,0) 50%,#259eb9 51%,#259eb9 100%);}
	
	.cat-angle,
	.date .corner
	{background: -moz-linear-gradient(-45deg,  rgba(0,0,0,0) 0%, rgba(0,0,0,0) 50%, #259eb9 51%, #259eb9 83%, #259eb9 100%);
	background: -webkit-gradient(linear, left top, right bottom, color-stop(0%,rgba(0,0,0,0)), color-stop(50%,rgba(0,0,0,0)), color-stop(51%,#259eb9), color-stop(83%,#259eb9), color-stop(100%,#259eb9));
	background: -webkit-linear-gradient(-45deg,  rgba(0,0,0,0) 0%,rgba(0,0,0,0) 50%,#259eb9 51%,#259eb9 83%,#259eb9 100%);
	background: -o-linear-gradient(-45deg, rgba(0,0,0,0) 0%,rgba(0,0,0,0) 50%,#259eb9 51%,#259eb9 83%,#259eb9 100%);
	background: -ms-linear-gradient(-45deg, rgba(0,0,0,0) 0%,rgba(0,0,0,0) 50%,#259eb9 51%,#259eb9 83%,#259eb9 100%);
	background: linear-gradient(135deg,  rgba(0,0,0,0) 0%,rgba(0,0,0,0) 50%,#259eb9 51%,#259eb9 83%,#259eb9 100%);}

	 </style>

		<style type="text/css" id="wp-custom-css">
			.tribe-community-events .tribe-section.tribe-section-image-uploader .tribe-image-upload-area input#EventImage {
    z-index: 9999;
    left: 0 !important;
    top: 0 !important;
    margin-top: 0;
}		</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-113165 single-format-standard tribe-no-js tribe-theme-powermag group-blog wpb-js-composer js-comp-ver-5.4.7 vc_responsive">



<div class="container full-main boxed-layout">

<div id="page" class="hfeed site">

		
	<div id="header-wrap">
	
		<div id="full-top">
			
			<!-- Masthead
			================================================== -->
			<header id="masthead" class="site-header" role="banner">
				<div class="container">
					<div class="row">
						<div class="span12 header-wrap">
							<div class="branding">
								
																
								<div id="logo">
									<a href="http://www.hugo-info.de/" title="hugo!" rel="home"><img src="http://www.hugo-veranstaltungen.de/wp-content/uploads/2014/06/hugo_logo-300x94.png" width="300" height="94" alt="hugo!"/></a>
								</div>
															
							</div>
							
														<div id="top-ad">
								<a href="http://www.erlangen-app.de" target="_blank"><img src="http://www.hugo-info.de/wp-content/uploads/2017/02/Erlangen-app.png" alt="Alles was Erlangen attraktiv macht in einer APP." /></a>							</div>
														
							<div class="utilities">
								<div class="util-menu"><ul id="menu-headermenue" class="menu"><li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a href="http://www.hugo-info.de/category/erlangen/">Erlangen</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="http://www.hugo-info.de/category/forchheim/">Forchheim</a></li>
</ul></div>								


<ul class="socials">
		<li><a href="https://www.facebook.com/hugo.stadtmagazin" class="sprite-socials sprite-facebook" title="Follow us on Facebook" target="_blank"></a></li>
	</ul>							</div>
							
						</div><!--span12-->
					</div><!--row-->
				</div><!--.container-->
			</header><!-- #masthead .site-header -->
		</div><!-- #full-top -->
		
		<!-- Login Bar and Search
		================================================== -->
		<div id="full-bar">
			<div class="container">
				<div class="row full-bar-relative">
					<div class="span4">	<form method="get" id="searchform" action="http://www.hugo-info.de/" role="search">
		<label for="s" class="assistive-text">Search</label>
		<div class="input-append">
			<input type="text" class="field" name="s" value="" id="s" placeholder="Search &hellip;" />
			<button class="btn" type="submit"><i class="icon-search"></i></button>
		</div>
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
	</form></div>
					
					<div class="signin">
											</div>
				</div><!-- full-bar-relative .row -->
			</div><!-- .container -->
		</div><!-- #full-bar -->
		
			
	</div><!--header-wrap-->
	
		
	<div id="nav-wrap">
		<div class="row">
			<div class="navi-class span12 clearfix">
				<nav role="navigation" class="site-navigation main-navigation">
							<h1 class="assistive-text">Menu<i class="icon-reorder"></i></h1>
							<div class="assistive-text skip-link"><a href="#content" title="Skip to content">Skip to content</a></div>
							
							<div class="menu-mainmenue-container"><ul id="menu-mainmenue" class="menu"><li id='menu-item-85'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.hugo-info.de/category/aktuelles/">Aktuelles</a> <span class="corner custom-color"></span></li>
<li id='menu-item-87'  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a  href="http://www.hugo-info.de/category/konzert-musik/">Konzert / Musik</a> <span class="corner custom-color"></span></li>
<li id='menu-item-88'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.hugo-info.de/category/kunst-buehne/">Kunst &#038; Bühne</a> <span class="corner custom-color"></span></li>
<li id='menu-item-86'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.hugo-info.de/category/gastro/">Gastro</a> <span class="corner custom-color"></span></li>
<li id='menu-item-89'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.hugo-info.de/category/kinder/">Kinder</a> <span class="corner custom-color"></span></li>
<li id='menu-item-233'  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a  href="http://www.hugo-info.de/veranstaltungen/">Veranstaltungen</a> <span class="corner custom-color"></span>
<ul class="sub-menu">
<li id='menu-item-103876'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  target="_blank" href="http://www.hugo-info.de/veranstaltungen/community/hinzufuegen">Veranstaltung eintragen</a> <span class="corner custom-color"></span></li>
</ul>
</li>
<li id='menu-item-157'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://www.hugo-info.de/archiv/">Heftarchiv</a> <span class="corner custom-color"></span></li>
</ul></div>							
														<div class="date">
								<a href="http://www.hugo-info.de/2018/04/13/" rel="tooltip" data-original-title="Check out today&#39s posts!" data-placement="left">13. April 2018</a>
								<span class="corner custom-color"></span>
							</div>
								
				</nav><!-- .site-navigation .main-navigation -->
			</div><!-- #nav-wrap -->
		</div><!-- nav .row -->
	</div>

					
<div class="row">

	<div id="ticker-wrap" class="span12">	
		
		<span class="widget-title-bg">
				<span class="widget-title">
					<span class="inner">NEWS TICKER</span>
					<span class="cat-diagonal"></span>
				</span>
		</span><!-- .widget-title-bg-->

			<ul id="js-news" class="js-hidden">
						
								<li class="news-item">
					<a href='http://www.hugo-info.de/hasmik-papian-noorman-widjaja-die-schoensten-opernarien/' title='Hasmik Papian &#038; Noorman Widjaja „Die schönsten Opernarien“'>Hasmik Papian &#038; Noorman Widjaja „Die schönsten Opernarien“</a>
				</li>
								<li class="news-item">
					<a href='http://www.hugo-info.de/hugo-im-gespraech-mit-bierkoenigin-carina-ii-h/' title='hugo! im Gespräch mit Bierkönigin Carina II'>hugo! im Gespräch mit Bierkönigin Carina II</a>
				</li>
								<li class="news-item">
					<a href='http://www.hugo-info.de/forchheim-ist-ab-jetzt-offiziell-bayerischer-genussort-2/' title='Bierkellereröffnung am 28. April'>Bierkellereröffnung am 28. April</a>
				</li>
								<li class="news-item">
					<a href='http://www.hugo-info.de/saison-fuer-gaestefuehrungen-beginnt/' title='Saison für Gästeführungen beginnt!'>Saison für Gästeführungen beginnt!</a>
				</li>
								<li class="news-item">
					<a href='http://www.hugo-info.de/neues-vom-jungen-theater-2/' title='Neues vom Jungen Theater'>Neues vom Jungen Theater</a>
				</li>
								<li class="news-item">
					<a href='http://www.hugo-info.de/forchheim-ist-ab-jetzt-offiziell-bayerischer-genussort/' title='Forchheim ist ab jetzt offiziell bayerischer Genussort!'>Forchheim ist ab jetzt offiziell bayerischer Genussort!</a>
				</li>
								<li class="news-item">
					<a href='http://www.hugo-info.de/jack-the-ripper-auf-burg-rabenstein-3/' title='St. Patrick’s Day Festival auf Burg Rabenstein mit „Finest celtic music live“'>St. Patrick’s Day Festival auf Burg Rabenstein mit „Finest celtic music live“</a>
				</li>
								<li class="news-item">
					<a href='http://www.hugo-info.de/jack-the-ripper-auf-burg-rabenstein-2/' title='Saisoneröffnung im Naturparadies Burg Rabenstein'>Saisoneröffnung im Naturparadies Burg Rabenstein</a>
				</li>
								<li class="news-item">
					<a href='http://www.hugo-info.de/jahresendsspurt-und-neujahrshighlight-beim-jungen-theater-2-3/' title='Das 5. Kneipenfetzt am 17. März'>Das 5. Kneipenfetzt am 17. März</a>
				</li>
								<li class="news-item">
					<a href='http://www.hugo-info.de/hugo-im-gespraech-mit-udo-schoenfelder-2-2/' title='hugo! im Gespräch mit Peter Kaiser'>hugo! im Gespräch mit Peter Kaiser</a>
				</li>
								
							</ul>
	</div><!-- #ticker -->
</div><!-- .row -->				
		<div id="main" class="site-main">
		
<div class="row">
	
	<div id="primary" class="content-area span8">
		<div id="content" class="site-content" role="main">

		
			
			


<article id="post-113165" class="post-113165 post type-post status-publish format-standard has-post-thumbnail hentry category-konzert-musik tag-blues tag-buehne tag-festival tag-jazz tag-kunst tag-musik tag-tipp tag-veranstaltung tag-wendelstein">
	
	<div class="article-content-wrapper">
		<header class="entry-header">
			
			<ul class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><li typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.hugo-info.de/">Home</a><i class="icon-chevron-right"></i></li><li typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.hugo-info.de/category/konzert-musik/">Konzert / Musik</a><i class="icon-chevron-right"></i></li><li class="current">Jazz + Blues vom feinsten !!!</li></ul><!-- .breadcrumbs -->
			<div class="entry-img">	
				
							
									
				<span class="entry-img-src">
				<a href="http://www.hugo-info.de/jazz-blues-vom-feinsten/" title="Jazz + Blues vom feinsten !!!"><img width="709" height="283" src="http://www.hugo-info.de/wp-content/uploads/2018/04/Wendelstein.jpg" class="attachment-slider-cat size-slider-cat wp-post-image" alt="" srcset="http://www.hugo-info.de/wp-content/uploads/2018/04/Wendelstein.jpg 709w, http://www.hugo-info.de/wp-content/uploads/2018/04/Wendelstein-300x120.jpg 300w" sizes="(max-width: 709px) 100vw, 709px" /></a>				</span>
				
						
				<span class="entry-img-info">
					<span class="flex-cat">						
					<a href="http://www.hugo-info.de/category/konzert-musik/">Konzert / Musik</a>					</span>
					<span class="entry-posted-on"><i class="icon-edit"></i> <a href="http://www.hugo-info.de/jazz-blues-vom-feinsten/" title="8:54" rel="bookmark"><time class="entry-date" datetime="2018-04-13T08:54:35+00:00">13. April 2018</time></a><span class="byline"> <i class="icon-pencil"></i> <span class="author vcard"><a class="url fn n" href="http://www.hugo-info.de/author/ralf-gumbmann/" title="View all posts by Ralf Gumbmann" rel="author">Ralf Gumbmann</a></span></span></span>
					<abbr class="updated" title="13:30"></abbr>
				</span>
			
						
								<span class="cat-angle angle-right"></span>
							
						
		</div><!-- entry-img -->
		<div class="clear"></div>
		
						
		</header><!-- .entry-header -->
		
		<div class="boxed clearfix ">
		
				
						<hr style="margin:0 0 20px" />
					
				
			<h1 class="entry-title ">Jazz + Blues vom feinsten !!!</h1>
			<hr />
			
			<div class="entry-content">
			
				
							
				<div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h3><strong>Be Jazz, be blues, be open: 25 Jahre Jazz &amp; Blues Open in Wendelstein!</strong></h3>
<p>Wendelstein steht in den Startlöchern, um das 25jährige Jubiläum des <strong>Jazz &amp; Blues Open</strong> zu feiern!</p>
<p>Das Festival läuft dieses Jahr vom Fr. den <strong>27.04. bis </strong>Mi.<strong> 02.05.</strong> und gehört zu den beständigsten Festivals seiner Art in Deutschland, schließlich identifiziert sich hier eine ganze Gemeinde mit einem Event, das aus dem Kulturleben Wendelsteins nicht wegzudenken ist. Seit jeher begeistert das Festival durch seine familiäre Atmosphäre.</p>
<p>Am 1. Mai wird traditionsgemäß ein <strong>Open Air-Tag auf dem Marktplatz bei freiem Eintritt</strong> geboten. Im diesjährigen Jubiläumsjahr wird es sicher außergewöhnlich viele spannende musikalische Begegnungen und <strong>geballte Spielfreude</strong> geben. Für die Macher erneut eine echte Herzensangelegenheit, die den Hunger im Publikum erspüren (und sättigen) mit einem vielseitigen Festival, das den <strong>Jazz spürbar</strong> macht! Den Auftakt machen am 27.04. um 20 Uhr die Jazzrausch Bigband und Stefanie Heinzmann, also gleich ein Doppelpack in der Eventhalle FV Wendelstein!</p>
<p>Am 28. April geht´s dann so weiter und zwar mit Ida Nielsen &amp; Band und Marcus Miller, ebenfalls ein Doppelkonzert in der Eventhalle. Amy Macdonald gibt sich am 29.4. die Ehre und am 30.4. erwarten Le Gang Bang, Beady Belle und die Bernhard Hollinger Group die Musikliebhaber. Des weiteren sind Andreas Kümmert &amp; Band, Norbert Schneider &amp; Band, Keller Steff Big Band sowie Andreas Martin Hofmeir &amp; Band und Ladysmith Black Mambazo auf dem Festival zu Gast. Infos zu den Künstlern, dem ganzen Programm, den Spielorten, Uhrzeiten und Anfahrtsbeschreibung findet ihr unter <a href="http://www.jazzandbluesopen.de." target="_blank" rel="noopener"><strong>www.jazzandbluesopen.de</strong>. K</a>arten für alle Konzerte gibt’s bei sämtlichen Reservix Vorverkaufsstellen (Infos dazu unter www.reservix.de), per Online-Buchung (Versand + print-at-home) oder über die <strong>Ticket-Hotline: 01805 700 733</strong></p>

		</div>
	</div>
</div></div></div></div>
<div style="clear:both;"></div>							</div><!-- .entry-content -->
		
						
							
					
		</div><!-- .boxed-->
		
		<footer class="entry-meta">
			<span><i class="icon-folder-open"></i></span><ul class="post-categories">
	<li><a href="http://www.hugo-info.de/category/konzert-musik/" rel="category tag">Konzert / Musik</a></li></ul><span class="tags"><i class="icon-tags"></i></span><div class="tag-list"><a href="http://www.hugo-info.de/tag/blues/" rel="tag">Blues</a><a href="http://www.hugo-info.de/tag/buehne/" rel="tag">buehne</a><a href="http://www.hugo-info.de/tag/festival/" rel="tag">festival</a><a href="http://www.hugo-info.de/tag/jazz/" rel="tag">Jazz</a><a href="http://www.hugo-info.de/tag/kunst/" rel="tag">kunst</a><a href="http://www.hugo-info.de/tag/musik/" rel="tag">musik</a><a href="http://www.hugo-info.de/tag/tipp/" rel="tag">tipp</a><a href="http://www.hugo-info.de/tag/veranstaltung/" rel="tag">Veranstaltung</a><a href="http://www.hugo-info.de/tag/wendelstein/" rel="tag">wendelstein</a></div>	
					</footer><!-- .entry-meta -->
	
	</div><!-- article-content-wrapper-->
	
</article><!-- #post-113165 -->


<div id="author-wrap" class="article-author">
	
	<div class="widget-title-bg clearfix">
		<h4 class="widget-title">
			<span class="inner">About The Author</span>
			<span class="cat-diagonal"></span>
		</h4>
	</div>
	
	<div class="author-socials">
			
				
				
			
		
			
	</div><!--.author socials-->

	<div class="author-box boxed clearfix">
			
			<div class="img-frame pull-left">
			<a href="http://www.hugo-info.de/author/ralf-gumbmann/">
			<img alt='' src='http://1.gravatar.com/avatar/77acf9eaab3f1489e1207372ae46fa46?s=70&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/77acf9eaab3f1489e1207372ae46fa46?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />			<span class="plus"></span></a>
			</div>
		
			<span class="label label-cat"><a href="http://www.hugo-info.de/author/ralf-gumbmann/" title="Beiträge von Ralf Gumbmann" rel="author">Ralf Gumbmann</a></span>
			<p></p>			

	</div><!-- .author-box -->
</div><!-- #author-wrap -->


<div class="related-posts row">

<div class="widget-post pm-first span2 clearfix">
		<div class="img-frame ">
			<a href="http://www.hugo-info.de/tag-des-bieres/" title="Tag des Bieres"><img width="220" height="130" src="http://www.hugo-info.de/wp-content/uploads/2018/04/Bierstadt_Steinbach©Sabine_Ismaier-220x130.jpg" class="attachment-small-thumbs size-small-thumbs wp-post-image" alt="Tag des Bieres" title="Tag des Bieres" /></a>			
						
		</div>
		
	<div class="entry-info">

		<h4 class="entry-title">
			<a href="http://www.hugo-info.de/tag-des-bieres/" title="Tag des Bieres">Tag des Bieres</a>
		</h4>
		
		<div class="entry-meta">
			<span class="entry-date">
			12. April 2018			</span>
			
			<span class="entry-comments">
			0			</span>
		</div>

	</div><!--entry-info-->
</div><!-- .widget-post -->



<div class="widget-post pm-first span2 clearfix">
		<div class="img-frame ">
			<a href="http://www.hugo-info.de/die-gartensaison-startet/" title="Die Gartensaison startet !!!"><img width="220" height="130" src="http://www.hugo-info.de/wp-content/uploads/2018/04/AkzenteMG_8640-220x130.jpg" class="attachment-small-thumbs size-small-thumbs wp-post-image" alt="Die Gartensaison startet !!!" title="Die Gartensaison startet !!!" /></a>			
						
		</div>
		
	<div class="entry-info">

		<h4 class="entry-title">
			<a href="http://www.hugo-info.de/die-gartensaison-startet/" title="Die Gartensaison startet !!!">Die Gartensaison startet !!!</a>
		</h4>
		
		<div class="entry-meta">
			<span class="entry-date">
			9. April 2018			</span>
			
			<span class="entry-comments">
			0			</span>
		</div>

	</div><!--entry-info-->
</div><!-- .widget-post -->



<div class="widget-post pm-first span2 clearfix">
		<div class="img-frame ">
			<a href="http://www.hugo-info.de/endlich-fruehling-3/" title="Die Biergartensaison startet!!!"><img width="220" height="130" src="http://www.hugo-info.de/wp-content/uploads/2016/11/An_den_Kellern_Bildnachweis©ETM_SabineIsmaier-220x130.jpg" class="attachment-small-thumbs size-small-thumbs wp-post-image" alt="Die Biergartensaison startet!!!" title="Die Biergartensaison startet!!!" /></a>			
						
		</div>
		
	<div class="entry-info">

		<h4 class="entry-title">
			<a href="http://www.hugo-info.de/endlich-fruehling-3/" title="Die Biergartensaison startet!!!">Die Biergartensaison startet!!!</a>
		</h4>
		
		<div class="entry-meta">
			<span class="entry-date">
			6. April 2018			</span>
			
			<span class="entry-comments">
			0			</span>
		</div>

	</div><!--entry-info-->
</div><!-- .widget-post -->



<div class="widget-post pm-first span2 clearfix">
		<div class="img-frame ">
			<a href="http://www.hugo-info.de/verlosung-3x2-karten-fuer-die-blaue-nacht-2018/" title="Verlosung 3x2 Karten für die &quot;Blaue Nacht&quot; 2018"><img width="220" height="130" src="http://www.hugo-info.de/wp-content/uploads/2017/04/blauenacht-220x130.jpg" class="attachment-small-thumbs size-small-thumbs wp-post-image" alt="Verlosung 3&#215;2 Karten für die &#8222;Blaue Nacht&#8220; 2018" title="Verlosung 3&#215;2 Karten für die &#8222;Blaue Nacht&#8220; 2018" /></a>			
						
		</div>
		
	<div class="entry-info">

		<h4 class="entry-title">
			<a href="http://www.hugo-info.de/verlosung-3x2-karten-fuer-die-blaue-nacht-2018/" title="Verlosung 3&#215;2 Karten für die &#8222;Blaue Nacht&#8220; 2018">Verlosung 3&#215;2 Karten für die &#8222;Blaue Nacht&#8220; 2018</a>
		</h4>
		
		<div class="entry-meta">
			<span class="entry-date">
			5. April 2018			</span>
			
			<span class="entry-comments">
			0			</span>
		</div>

	</div><!--entry-info-->
</div><!-- .widget-post -->

</div>
						
			
		
		</div><!-- #content .site-content -->
	</div><!-- #primary .content-area -->
	
		<div class="span4">	<div id="sidebar"  >

		<div id="secondary" role="complementary">
		
					
		
		<aside id="cyclone-slider-widget-3" class="widget widget_cyclone-slider-widget"><div class="widget-title-bg clearfix"><h4 class="widget-title"><span class="inner">Veranstaltung eintragen</span><span class="cat-diagonal"></span></h4></div><div tabindex="0" class="cycloneslider cycloneslider-template-standard cycloneslider-width-responsive" id="cycloneslider-veranstaltung-eintragen-1" style="max-width:960px" > <div class="cycloneslider-slides cycle-slideshow" data-cycle-allow-wrap="true" data-cycle-dynamic-height="off" data-cycle-auto-height="960:381" data-cycle-auto-height-easing="null" data-cycle-auto-height-speed="250" data-cycle-delay="0" data-cycle-easing="" data-cycle-fx="none" data-cycle-hide-non-active="true" data-cycle-log="false" data-cycle-next="#cycloneslider-veranstaltung-eintragen-1 .cycloneslider-next" data-cycle-pager="#cycloneslider-veranstaltung-eintragen-1 .cycloneslider-pager" data-cycle-pause-on-hover="true" data-cycle-prev="#cycloneslider-veranstaltung-eintragen-1 .cycloneslider-prev" data-cycle-slides="&gt; div" data-cycle-speed="1000" data-cycle-swipe="1" data-cycle-tile-count="7" data-cycle-tile-delay="100" data-cycle-tile-vertical="true" data-cycle-timeout="4000" > <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" target="_blank" href="http://www.hugo-info.de/veranstaltungen/community/hinzufuegen"> <img src="http://www.hugo-info.de/wp-content/uploads/2016/03/Veranstaltung-eintragen-hugo-960x381.png" alt="" title="" /> </a> </div> </div> </div></aside><aside id="wpfb_filelistwidget-3" class="widget widget_wpfb_filelistwidget"><div class="widget-title-bg clearfix"><h4 class="widget-title"><span class="inner">Download Hugo! ER</span><span class="cat-diagonal"></span></h4></div><ul><li><a href="http://www.hugo-info.de/download/hugo_erlangen_2018/2018_04_hugo_magazin_erlangen.pdf" target="_blank"><img src="http://www.hugo-info.de/?wpfilebase_thumbnail=1&amp;fid=140&amp;name=2018_04_hugo_magazin_erlangen-85x120._Gbbbhjw08KKK.thumb.jpg" width="80"></a>  <a href="http://www.hugo-info.de/download/hugo_erlangen_2018/2018_04_hugo_magazin_erlangen.pdf" target="_blank"> hugo! Erlangen April 18</a></li></ul></aside><aside id="wpfb_filelistwidget-4" class="widget widget_wpfb_filelistwidget"><div class="widget-title-bg clearfix"><h4 class="widget-title"><span class="inner">Download Hugo! FO</span><span class="cat-diagonal"></span></h4></div><ul><li><a href="http://www.hugo-info.de/download/hugo_forchheim_2018/2018_04_hugo_magazin_forchheim.pdf" target="_blank"><img src="http://www.hugo-info.de/?wpfilebase_thumbnail=1&amp;fid=141&amp;name=2018_04_hugo_magazin_forchheim-85x120._s8KU3in6fH39.thumb.jpg" width="80"></a>  <a href="http://www.hugo-info.de/download/hugo_forchheim_2018/2018_04_hugo_magazin_forchheim.pdf" target="_blank"> hugo! Forchheim April 18</a></li></ul></aside><aside id="wpfb_filelistwidget-5" class="widget widget_wpfb_filelistwidget"><div class="widget-title-bg clearfix"><h4 class="widget-title"><span class="inner">Download UniMagazin</span><span class="cat-diagonal"></span></h4></div><ul><li><a href="http://www.hugo-info.de/download/hugo_uni_2018/2018_01_HugoUniMagazin_2.pdf" target="_blank"><img src="http://www.hugo-info.de/?wpfilebase_thumbnail=1&amp;fid=134&amp;name=2018_01_HugoUniMagazin_2-86x120._i0kVXeHh5I4Z.thumb.jpg" width="80"></a>  <a href="http://www.hugo-info.de/download/hugo_uni_2018/2018_01_HugoUniMagazin_2.pdf" target="_blank"> 2018 01 Hugo Uni Magazin WS</a></li></ul></aside><aside id="tribe-mini-calendar-4" class="widget tribe_mini_calendar_widget"><div class="widget-title-bg clearfix"><h4 class="widget-title"><span class="inner">Veranstaltungen</span><span class="cat-diagonal"></span></h4></div>
<!-- Removing this wrapper class will break the calendar JavaScript, please avoid and extend as needed -->

<div class="tribe-mini-calendar-wrapper">

	<!-- Grid -->
	
<div class="tribe-mini-calendar-grid-wrapper">
	<table class="tribe-mini-calendar"  data-count="5" data-eventDate="2018-04-01" data-tax-query="[]" data-nonce="b3c605ea15">
				<thead class="tribe-mini-calendar-nav">
		<tr>
			<td colspan="7">
				<div>
					<a class="tribe-mini-calendar-nav-link prev-month" href="#" data-month="2018-03-01" title="März"><span>&laquo;</span></a>					<span id="tribe-mini-calendar-month-0">April 2018</span>
					<a class="tribe-mini-calendar-nav-link next-month" href="#" data-month="2018-05-01" title="Mai"><span>&raquo;</span></a>					<img id="ajax-loading-mini" src="http://www.hugo-info.de/wp-content/plugins/the-events-calendar/src/resources/images/tribe-loading.gif" alt="loading..." />
				</div>
			</td>
		</tr>
		</thead>
						<thead>
		<tr>
							<th class="tribe-mini-calendar-dayofweek">M</th>
							<th class="tribe-mini-calendar-dayofweek">D</th>
							<th class="tribe-mini-calendar-dayofweek">M</th>
							<th class="tribe-mini-calendar-dayofweek">D</th>
							<th class="tribe-mini-calendar-dayofweek">F</th>
							<th class="tribe-mini-calendar-dayofweek">S</th>
							<th class="tribe-mini-calendar-dayofweek">S</th>
			
		</tr>
		</thead>


		<tbody>

		<tr>
									<td class="tribe-events-othermonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-26">
				


	<div id="daynum-26-0">
		<a href="#" data-day="2018-03-26" class="tribe-mini-calendar-day-link">26</a>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-27">
				


	<div id="daynum-27-0">
		<a href="#" data-day="2018-03-27" class="tribe-mini-calendar-day-link">27</a>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-28">
				


	<div id="daynum-28-0">
		<a href="#" data-day="2018-03-28" class="tribe-mini-calendar-day-link">28</a>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-past mobile-trigger tribe-event-day-29">
				


	<div id="daynum-29-0">
		<span class="tribe-mini-calendar-no-event">29</span>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-30 tribe-events-right">
				


	<div id="daynum-30-0">
		<a href="#" data-day="2018-03-30" class="tribe-mini-calendar-day-link">30</a>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-31 tribe-events-right">
				


	<div id="daynum-31-0">
		<a href="#" data-day="2018-03-31" class="tribe-mini-calendar-day-link">31</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-01 tribe-events-right">
				


	<div id="daynum-1-0">
		<span class="tribe-mini-calendar-no-event">1</span>	</div>

			</td>
								</tr>
		<tr>
						<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-02">
				


	<div id="daynum-2-0">
		<a href="#" data-day="2018-04-02" class="tribe-mini-calendar-day-link">2</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-03">
				


	<div id="daynum-3-0">
		<a href="#" data-day="2018-04-03" class="tribe-mini-calendar-day-link">3</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-04">
				


	<div id="daynum-4-0">
		<a href="#" data-day="2018-04-04" class="tribe-mini-calendar-day-link">4</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-05">
				


	<div id="daynum-5-0">
		<span class="tribe-mini-calendar-no-event">5</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-06 tribe-events-right">
				


	<div id="daynum-6-0">
		<a href="#" data-day="2018-04-06" class="tribe-mini-calendar-day-link">6</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-07 tribe-events-right">
				


	<div id="daynum-7-0">
		<a href="#" data-day="2018-04-07" class="tribe-mini-calendar-day-link">7</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-08 tribe-events-right">
				


	<div id="daynum-8-0">
		<a href="#" data-day="2018-04-08" class="tribe-mini-calendar-day-link">8</a>	</div>

			</td>
								</tr>
		<tr>
						<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-09">
				


	<div id="daynum-9-0">
		<a href="#" data-day="2018-04-09" class="tribe-mini-calendar-day-link">9</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-10">
				


	<div id="daynum-10-0">
		<a href="#" data-day="2018-04-10" class="tribe-mini-calendar-day-link">10</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-11">
				


	<div id="daynum-11-0">
		<a href="#" data-day="2018-04-11" class="tribe-mini-calendar-day-link">11</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-12">
				


	<div id="daynum-12-0">
		<a href="#" data-day="2018-04-12" class="tribe-mini-calendar-day-link">12</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-present tribe-events-has-events mobile-trigger tribe-event-day-13 tribe-events-right">
				


	<div id="daynum-13-0">
		<a href="#" data-day="2018-04-13" class="tribe-mini-calendar-day-link">13</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-14 tribe-events-right">
				


	<div id="daynum-14-0">
		<a href="#" data-day="2018-04-14" class="tribe-mini-calendar-day-link">14</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-15 tribe-events-right">
				


	<div id="daynum-15-0">
		<a href="#" data-day="2018-04-15" class="tribe-mini-calendar-day-link">15</a>	</div>

			</td>
								</tr>
		<tr>
						<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-16">
				


	<div id="daynum-16-0">
		<a href="#" data-day="2018-04-16" class="tribe-mini-calendar-day-link">16</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-17">
				


	<div id="daynum-17-0">
		<a href="#" data-day="2018-04-17" class="tribe-mini-calendar-day-link">17</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-18">
				


	<div id="daynum-18-0">
		<a href="#" data-day="2018-04-18" class="tribe-mini-calendar-day-link">18</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-19">
				


	<div id="daynum-19-0">
		<a href="#" data-day="2018-04-19" class="tribe-mini-calendar-day-link">19</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-20 tribe-events-right">
				


	<div id="daynum-20-0">
		<a href="#" data-day="2018-04-20" class="tribe-mini-calendar-day-link">20</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-21 tribe-events-right">
				


	<div id="daynum-21-0">
		<a href="#" data-day="2018-04-21" class="tribe-mini-calendar-day-link">21</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-22 tribe-events-right">
				


	<div id="daynum-22-0">
		<a href="#" data-day="2018-04-22" class="tribe-mini-calendar-day-link">22</a>	</div>

			</td>
								</tr>
		<tr>
						<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-23">
				


	<div id="daynum-23-0">
		<a href="#" data-day="2018-04-23" class="tribe-mini-calendar-day-link">23</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-24">
				


	<div id="daynum-24-0">
		<a href="#" data-day="2018-04-24" class="tribe-mini-calendar-day-link">24</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-25">
				


	<div id="daynum-25-0">
		<a href="#" data-day="2018-04-25" class="tribe-mini-calendar-day-link">25</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-26">
				


	<div id="daynum-26-1">
		<a href="#" data-day="2018-04-26" class="tribe-mini-calendar-day-link">26</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-27 tribe-events-right">
				


	<div id="daynum-27-1">
		<a href="#" data-day="2018-04-27" class="tribe-mini-calendar-day-link">27</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-28 tribe-events-right">
				


	<div id="daynum-28-1">
		<a href="#" data-day="2018-04-28" class="tribe-mini-calendar-day-link">28</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-29 tribe-events-right">
				


	<div id="daynum-29-1">
		<a href="#" data-day="2018-04-29" class="tribe-mini-calendar-day-link">29</a>	</div>

			</td>
								</tr>
		<tr>
						<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-30">
				


	<div id="daynum-30-1">
		<a href="#" data-day="2018-04-30" class="tribe-mini-calendar-day-link">30</a>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-01">
				


	<div id="daynum-1-1">
		<a href="#" data-day="2018-05-01" class="tribe-mini-calendar-day-link">1</a>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-02">
				


	<div id="daynum-2-1">
		<a href="#" data-day="2018-05-02" class="tribe-mini-calendar-day-link">2</a>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-03">
				


	<div id="daynum-3-1">
		<a href="#" data-day="2018-05-03" class="tribe-mini-calendar-day-link">3</a>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-04 tribe-events-right">
				


	<div id="daynum-4-1">
		<a href="#" data-day="2018-05-04" class="tribe-mini-calendar-day-link">4</a>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-05 tribe-events-right">
				


	<div id="daynum-5-1">
		<a href="#" data-day="2018-05-05" class="tribe-mini-calendar-day-link">5</a>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-06 tribe-events-right">
				


	<div id="daynum-6-1">
		<a href="#" data-day="2018-05-06" class="tribe-mini-calendar-day-link">6</a>	</div>

			</td>
					</tr>
		</tbody>
			</table>
</div> <!-- .tribe-mini-calendar-grid-wrapper -->
<script type="application/ld+json">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</script>
	<!-- List -->
	
<div class="tribe-mini-calendar-list-wrapper">
	<div class="tribe-events-loop">

					
			<!-- Event  -->
			<div class="type-tribe_events post-112521 tribe-clearfix tribe-events-category-kabarett-kleinkunst tribe-events-category-konzerte tribe-events-category-kunst-kultur tribe-events-category-vortraege tribe-events-venue-112523 tribe-events-organizer-112504 tribe-events-first">
				
<div class="tribe-mini-calendar-event event-0  first ">
	
	<div class="list-date">
					<span class="list-dayname">
				Fr			</span>
		
		<span class="list-daynumber">13</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="http://www.hugo-info.de/veranstaltung/kaffeezeit-lesezeit-musikzeit/" rel="bookmark">Kaffeezeit &#8211; Lesezeit &#8211; Musikzeit</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">13. April - 17:00</span> - <span class="tribe-event-time">18:00</span>			</div>

			
			<!-- // Price, Venue Name, Address, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
			</div>

								
			<!-- Event  -->
			<div class="type-tribe_events post-111547 tribe-clearfix tribe-events-category-sonstiges tribe-events-venue-111093 tribe-events-organizer-106177">
				
<div class="tribe-mini-calendar-event event-1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				Fr			</span>
		
		<span class="list-daynumber">13</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="http://www.hugo-info.de/veranstaltung/von-toren-und-turmen-kulinarisch-durch-das-mittelalterliche-hochstadt-3/" rel="bookmark">Von Toren und Türmen &#8211; Kulinarisch durch das mittelalterliche Höchstadt</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">13. April - 18:00</span>			</div>

			
			<!-- // Price, Venue Name, Address, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
			</div>

								
			<!-- Event  -->
			<div class="type-tribe_events post-109424 tribe-clearfix tribe-events-category-feste-events tribe-events-venue-103992 tribe-events-organizer-75912">
				
<div class="tribe-mini-calendar-event event-2 ">
	
	<div class="list-date">
					<span class="list-dayname">
				Fr			</span>
		
		<span class="list-daynumber">13</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="http://www.hugo-info.de/veranstaltung/mord-am-frauentorgraben-schlemmer-krimi-atzelsberg/" rel="bookmark">Mord am Frauentorgraben &#8211; Schlemmer Krimi &#8211; Atzelsberg</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">13. April - 19:00</span>			</div>

			
			<!-- // Price, Venue Name, Address, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
			</div>

								
			<!-- Event  -->
			<div class="type-tribe_events post-112399 tribe-clearfix tribe-events-category-vortraege tribe-events-venue-112400 tribe-events-organizer-112347">
				
<div class="tribe-mini-calendar-event event-3 ">
	
	<div class="list-date">
					<span class="list-dayname">
				Fr			</span>
		
		<span class="list-daynumber">13</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="http://www.hugo-info.de/veranstaltung/strasenausbausatzung-bayern-aktueller-stand/" rel="bookmark">Straßenausbausatzung Bayern aktueller Stand</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">13. April - 19:00</span>			</div>

			
			<!-- // Price, Venue Name, Address, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
			</div>

								
			<!-- Event  -->
			<div class="type-tribe_events post-112939 tribe-clearfix tribe-events-category-feste-events tribe-events-venue-104244 tribe-events-organizer-104245 tribe-events-last">
				
<div class="tribe-mini-calendar-event event-4  last ">
	
	<div class="list-date">
					<span class="list-dayname">
				Fr			</span>
		
		<span class="list-daynumber">13</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="http://www.hugo-info.de/veranstaltung/klang-event/" rel="bookmark">Klang Event</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">13. April - 19:00</span>			</div>

			
			<!-- // Price, Venue Name, Address, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
			</div>

					
	</div><!-- .tribe-events-loop -->
</div> <!-- .tribe-mini-calendar-list-wrapper -->

</div>
</aside><aside id="archives-2" class="widget widget_archive"><div class="widget-title-bg clearfix"><h4 class="widget-title"><span class="inner">Beiträge Rückblick</span><span class="cat-diagonal"></span></h4></div>		<label class="screen-reader-text" for="archives-dropdown-2">Beiträge Rückblick</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Monat auswählen</option>
				<option value='http://www.hugo-info.de/2018/04/'> April 2018 </option>
	<option value='http://www.hugo-info.de/2018/03/'> März 2018 </option>
	<option value='http://www.hugo-info.de/2018/02/'> Februar 2018 </option>
	<option value='http://www.hugo-info.de/2018/01/'> Januar 2018 </option>
	<option value='http://www.hugo-info.de/2017/12/'> Dezember 2017 </option>
	<option value='http://www.hugo-info.de/2017/11/'> November 2017 </option>
	<option value='http://www.hugo-info.de/2017/10/'> Oktober 2017 </option>
	<option value='http://www.hugo-info.de/2017/09/'> September 2017 </option>
	<option value='http://www.hugo-info.de/2017/08/'> August 2017 </option>
	<option value='http://www.hugo-info.de/2017/07/'> Juli 2017 </option>
	<option value='http://www.hugo-info.de/2017/06/'> Juni 2017 </option>
	<option value='http://www.hugo-info.de/2017/05/'> Mai 2017 </option>
	<option value='http://www.hugo-info.de/2017/04/'> April 2017 </option>
	<option value='http://www.hugo-info.de/2017/03/'> März 2017 </option>
	<option value='http://www.hugo-info.de/2017/02/'> Februar 2017 </option>
	<option value='http://www.hugo-info.de/2017/01/'> Januar 2017 </option>
	<option value='http://www.hugo-info.de/2016/11/'> November 2016 </option>
	<option value='http://www.hugo-info.de/2016/10/'> Oktober 2016 </option>
	<option value='http://www.hugo-info.de/2016/09/'> September 2016 </option>
	<option value='http://www.hugo-info.de/2016/07/'> Juli 2016 </option>
	<option value='http://www.hugo-info.de/2016/06/'> Juni 2016 </option>
	<option value='http://www.hugo-info.de/2016/05/'> Mai 2016 </option>
	<option value='http://www.hugo-info.de/2016/04/'> April 2016 </option>
	<option value='http://www.hugo-info.de/2016/03/'> März 2016 </option>
	<option value='http://www.hugo-info.de/2016/02/'> Februar 2016 </option>
	<option value='http://www.hugo-info.de/2015/11/'> November 2015 </option>
	<option value='http://www.hugo-info.de/2015/10/'> Oktober 2015 </option>
	<option value='http://www.hugo-info.de/2015/09/'> September 2015 </option>
	<option value='http://www.hugo-info.de/2015/08/'> August 2015 </option>
	<option value='http://www.hugo-info.de/2015/07/'> Juli 2015 </option>
	<option value='http://www.hugo-info.de/2015/06/'> Juni 2015 </option>
	<option value='http://www.hugo-info.de/2015/05/'> Mai 2015 </option>
	<option value='http://www.hugo-info.de/2015/04/'> April 2015 </option>
	<option value='http://www.hugo-info.de/2015/03/'> März 2015 </option>
	<option value='http://www.hugo-info.de/2015/02/'> Februar 2015 </option>
	<option value='http://www.hugo-info.de/2015/01/'> Januar 2015 </option>
	<option value='http://www.hugo-info.de/2014/12/'> Dezember 2014 </option>
	<option value='http://www.hugo-info.de/2014/11/'> November 2014 </option>
	<option value='http://www.hugo-info.de/2014/10/'> Oktober 2014 </option>
	<option value='http://www.hugo-info.de/2014/09/'> September 2014 </option>
	<option value='http://www.hugo-info.de/2014/07/'> Juli 2014 </option>

		</select>
		</aside><aside id="cyclone-slider-widget-2" class="widget widget_cyclone-slider-widget"><div class="widget-title-bg clearfix"><h4 class="widget-title"><span class="inner">Partner</span><span class="cat-diagonal"></span></h4></div><div tabindex="0" class="cycloneslider cycloneslider-template-standard cycloneslider-width-responsive" id="cycloneslider-stadtmarketing-2" style="max-width:960px" > <div class="cycloneslider-slides cycle-slideshow" data-cycle-allow-wrap="true" data-cycle-dynamic-height="off" data-cycle-auto-height="960:600" data-cycle-auto-height-easing="null" data-cycle-auto-height-speed="250" data-cycle-delay="0" data-cycle-easing="" data-cycle-fx="none" data-cycle-hide-non-active="true" data-cycle-log="false" data-cycle-next="#cycloneslider-stadtmarketing-2 .cycloneslider-next" data-cycle-pager="#cycloneslider-stadtmarketing-2 .cycloneslider-pager" data-cycle-pause-on-hover="true" data-cycle-prev="#cycloneslider-stadtmarketing-2 .cycloneslider-prev" data-cycle-slides="&gt; div" data-cycle-speed="1000" data-cycle-swipe="1" data-cycle-tile-count="7" data-cycle-tile-delay="100" data-cycle-tile-vertical="true" data-cycle-timeout="4000" > <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" target="_blank" href="http://www.erlangen-marketing.de/"> <img src="http://www.hugo-info.de/wp-content/uploads/2015/06/erlangen-marketing-960x600.jpg" alt="" title="" /> </a> </div> </div> </div></aside>		</div><!-- #secondary -->
	</div><!-- #sidebar -->
</div>
		
</div><!-- .row (single)-->

			</div><!-- #main .site-main -->
				
		<div id="footer-wrap">
			<div id="full-footer">
				<footer class="container" id="widgetized-footer">
					
					<div class="row">
						
						<div class="span4 footer-item">
									<aside id="recent-posts-2" class="widget widget_recent_entries">		<div class="widget-title-bg clearfix"><h4 class="widget-title"><span class="inner">Neueste Beiträge</span><span class="cat-diagonal"></span></h4></div>		<ul>
											<li>
					<a href="http://www.hugo-info.de/jazz-blues-vom-feinsten/">Jazz + Blues vom feinsten !!!</a>
									</li>
											<li>
					<a href="http://www.hugo-info.de/tag-des-bieres/">Tag des Bieres</a>
									</li>
											<li>
					<a href="http://www.hugo-info.de/die-gartensaison-startet/">Die Gartensaison startet !!!</a>
									</li>
											<li>
					<a href="http://www.hugo-info.de/endlich-fruehling-3/">Die Biergartensaison startet!!!</a>
									</li>
											<li>
					<a href="http://www.hugo-info.de/verlosung-3x2-karten-fuer-die-blaue-nacht-2018/">Verlosung 3&#215;2 Karten für die &#8222;Blaue Nacht&#8220; 2018</a>
									</li>
					</ul>
		</aside>						</div>
						
						<div class="span4 footer-item">
							<aside id="tag_cloud-2" class="widget widget_tag_cloud"><div class="widget-title-bg clearfix"><h4 class="widget-title"><span class="inner">Häufig gesucht</span><span class="cat-diagonal"></span></h4></div><div class="tagcloud"><a href="http://www.hugo-info.de/tag/altstadt/" class="tag-cloud-link tag-link-241 tag-link-position-1" style="font-size: 10.752136752137pt;" aria-label="Altstadt (23 Einträge)">Altstadt</a>
<a href="http://www.hugo-info.de/tag/ausgehen/" class="tag-cloud-link tag-link-94 tag-link-position-2" style="font-size: 9.7948717948718pt;" aria-label="ausgehen (19 Einträge)">ausgehen</a>
<a href="http://www.hugo-info.de/tag/ausstellung/" class="tag-cloud-link tag-link-39 tag-link-position-3" style="font-size: 12.307692307692pt;" aria-label="ausstellung (31 Einträge)">ausstellung</a>
<a href="http://www.hugo-info.de/tag/bier/" class="tag-cloud-link tag-link-524 tag-link-position-4" style="font-size: 9.3162393162393pt;" aria-label="bier (17 Einträge)">bier</a>
<a href="http://www.hugo-info.de/tag/brauchtum/" class="tag-cloud-link tag-link-397 tag-link-position-5" style="font-size: 11.948717948718pt;" aria-label="Brauchtum (29 Einträge)">Brauchtum</a>
<a href="http://www.hugo-info.de/tag/brauereien/" class="tag-cloud-link tag-link-622 tag-link-position-6" style="font-size: 9.3162393162393pt;" aria-label="Brauereien (17 Einträge)">Brauereien</a>
<a href="http://www.hugo-info.de/tag/buehne/" class="tag-cloud-link tag-link-30 tag-link-position-7" style="font-size: 11.948717948718pt;" aria-label="buehne (29 Einträge)">buehne</a>
<a href="http://www.hugo-info.de/tag/cafe/" class="tag-cloud-link tag-link-112 tag-link-position-8" style="font-size: 8pt;" aria-label="cafe (13 Einträge)">cafe</a>
<a href="http://www.hugo-info.de/tag/erlangen-2/" class="tag-cloud-link tag-link-33 tag-link-position-9" style="font-size: 22pt;" aria-label="erlangen (206 Einträge)">erlangen</a>
<a href="http://www.hugo-info.de/tag/essen/" class="tag-cloud-link tag-link-141 tag-link-position-10" style="font-size: 14.581196581197pt;" aria-label="essen (49 Einträge)">essen</a>
<a href="http://www.hugo-info.de/tag/event/" class="tag-cloud-link tag-link-285 tag-link-position-11" style="font-size: 19.128205128205pt;" aria-label="Event (120 Einträge)">Event</a>
<a href="http://www.hugo-info.de/tag/familie/" class="tag-cloud-link tag-link-76 tag-link-position-12" style="font-size: 9.5555555555556pt;" aria-label="familie (18 Einträge)">familie</a>
<a href="http://www.hugo-info.de/tag/feiern/" class="tag-cloud-link tag-link-75 tag-link-position-13" style="font-size: 18.529914529915pt;" aria-label="feiern (105 Einträge)">feiern</a>
<a href="http://www.hugo-info.de/tag/fest/" class="tag-cloud-link tag-link-461 tag-link-position-14" style="font-size: 15.65811965812pt;" aria-label="fest (61 Einträge)">fest</a>
<a href="http://www.hugo-info.de/tag/festival/" class="tag-cloud-link tag-link-28 tag-link-position-15" style="font-size: 9.5555555555556pt;" aria-label="festival (18 Einträge)">festival</a>
<a href="http://www.hugo-info.de/tag/forchheim-2/" class="tag-cloud-link tag-link-27 tag-link-position-16" style="font-size: 18.769230769231pt;" aria-label="forchheim (110 Einträge)">forchheim</a>
<a href="http://www.hugo-info.de/tag/freizeit/" class="tag-cloud-link tag-link-296 tag-link-position-17" style="font-size: 20.205128205128pt;" aria-label="Freizeit (148 Einträge)">Freizeit</a>
<a href="http://www.hugo-info.de/tag/fuehrung/" class="tag-cloud-link tag-link-487 tag-link-position-18" style="font-size: 14.34188034188pt;" aria-label="führung (47 Einträge)">führung</a>
<a href="http://www.hugo-info.de/tag/fuerth/" class="tag-cloud-link tag-link-73 tag-link-position-19" style="font-size: 17.094017094017pt;" aria-label="fürth (80 Einträge)">fürth</a>
<a href="http://www.hugo-info.de/tag/genuss/" class="tag-cloud-link tag-link-653 tag-link-position-20" style="font-size: 10.991452991453pt;" aria-label="Genuss (24 Einträge)">Genuss</a>
<a href="http://www.hugo-info.de/tag/info/" class="tag-cloud-link tag-link-688 tag-link-position-21" style="font-size: 9.3162393162393pt;" aria-label="info (17 Einträge)">info</a>
<a href="http://www.hugo-info.de/tag/kinder-2/" class="tag-cloud-link tag-link-58 tag-link-position-22" style="font-size: 16.854700854701pt;" aria-label="kinder (77 Einträge)">kinder</a>
<a href="http://www.hugo-info.de/tag/kindertheater/" class="tag-cloud-link tag-link-308 tag-link-position-23" style="font-size: 8.5982905982906pt;" aria-label="Kindertheater (15 Einträge)">Kindertheater</a>
<a href="http://www.hugo-info.de/tag/konzert/" class="tag-cloud-link tag-link-122 tag-link-position-24" style="font-size: 11.709401709402pt;" aria-label="konzert (28 Einträge)">konzert</a>
<a href="http://www.hugo-info.de/tag/kultur/" class="tag-cloud-link tag-link-64 tag-link-position-25" style="font-size: 18.410256410256pt;" aria-label="kultur (104 Einträge)">kultur</a>
<a href="http://www.hugo-info.de/tag/kultur-highlight/" class="tag-cloud-link tag-link-498 tag-link-position-26" style="font-size: 11.589743589744pt;" aria-label="kultur highlight (27 Einträge)">kultur highlight</a>
<a href="http://www.hugo-info.de/tag/kunst/" class="tag-cloud-link tag-link-29 tag-link-position-27" style="font-size: 14.581196581197pt;" aria-label="kunst (49 Einträge)">kunst</a>
<a href="http://www.hugo-info.de/tag/messe/" class="tag-cloud-link tag-link-69 tag-link-position-28" style="font-size: 8.5982905982906pt;" aria-label="messe (15 Einträge)">messe</a>
<a href="http://www.hugo-info.de/tag/musik/" class="tag-cloud-link tag-link-170 tag-link-position-29" style="font-size: 16.017094017094pt;" aria-label="musik (65 Einträge)">musik</a>
<a href="http://www.hugo-info.de/tag/nuernberg/" class="tag-cloud-link tag-link-146 tag-link-position-30" style="font-size: 11.709401709402pt;" aria-label="nürnberg (28 Einträge)">nürnberg</a>
<a href="http://www.hugo-info.de/tag/probieren/" class="tag-cloud-link tag-link-654 tag-link-position-31" style="font-size: 8.957264957265pt;" aria-label="probieren (16 Einträge)">probieren</a>
<a href="http://www.hugo-info.de/tag/puppentheater/" class="tag-cloud-link tag-link-120 tag-link-position-32" style="font-size: 8.957264957265pt;" aria-label="puppentheater (16 Einträge)">puppentheater</a>
<a href="http://www.hugo-info.de/tag/show/" class="tag-cloud-link tag-link-287 tag-link-position-33" style="font-size: 10.512820512821pt;" aria-label="Show (22 Einträge)">Show</a>
<a href="http://www.hugo-info.de/tag/spass/" class="tag-cloud-link tag-link-392 tag-link-position-34" style="font-size: 14.820512820513pt;" aria-label="Spaß (52 Einträge)">Spaß</a>
<a href="http://www.hugo-info.de/tag/stadt/" class="tag-cloud-link tag-link-333 tag-link-position-35" style="font-size: 8.957264957265pt;" aria-label="Stadt (16 Einträge)">Stadt</a>
<a href="http://www.hugo-info.de/tag/stadtgeschehen/" class="tag-cloud-link tag-link-521 tag-link-position-36" style="font-size: 16.615384615385pt;" aria-label="Stadtgeschehen (73 Einträge)">Stadtgeschehen</a>
<a href="http://www.hugo-info.de/tag/steinbach/" class="tag-cloud-link tag-link-623 tag-link-position-37" style="font-size: 8.3589743589744pt;" aria-label="Steinbach (14 Einträge)">Steinbach</a>
<a href="http://www.hugo-info.de/tag/tanz/" class="tag-cloud-link tag-link-198 tag-link-position-38" style="font-size: 10.034188034188pt;" aria-label="tanz (20 Einträge)">tanz</a>
<a href="http://www.hugo-info.de/tag/tanzen/" class="tag-cloud-link tag-link-140 tag-link-position-39" style="font-size: 8pt;" aria-label="tanzen (13 Einträge)">tanzen</a>
<a href="http://www.hugo-info.de/tag/theater/" class="tag-cloud-link tag-link-49 tag-link-position-40" style="font-size: 13.623931623932pt;" aria-label="theater (41 Einträge)">theater</a>
<a href="http://www.hugo-info.de/tag/tipps/" class="tag-cloud-link tag-link-620 tag-link-position-41" style="font-size: 12.42735042735pt;" aria-label="tipps (32 Einträge)">tipps</a>
<a href="http://www.hugo-info.de/tag/trinken/" class="tag-cloud-link tag-link-272 tag-link-position-42" style="font-size: 13.025641025641pt;" aria-label="trinken (36 Einträge)">trinken</a>
<a href="http://www.hugo-info.de/tag/umgebung/" class="tag-cloud-link tag-link-393 tag-link-position-43" style="font-size: 10.752136752137pt;" aria-label="Umgebung (23 Einträge)">Umgebung</a>
<a href="http://www.hugo-info.de/tag/unterhaltung/" class="tag-cloud-link tag-link-212 tag-link-position-44" style="font-size: 13.145299145299pt;" aria-label="unterhaltung (37 Einträge)">unterhaltung</a>
<a href="http://www.hugo-info.de/tag/veranstaltung/" class="tag-cloud-link tag-link-391 tag-link-position-45" style="font-size: 18.888888888889pt;" aria-label="Veranstaltung (114 Einträge)">Veranstaltung</a></div>
</aside>						</div>	
						
						<div class="span4 footer-item">
							<aside id="tag_cloud-3" class="widget widget_tag_cloud"><div class="widget-title-bg clearfix"><h4 class="widget-title"><span class="inner">Veranstaltungskategorien</span><span class="cat-diagonal"></span></h4></div><div class="tagcloud"><a href="http://www.hugo-info.de/veranstaltungen/kategorie/feste-events/" class="tag-cloud-link tag-link-90 tag-link-position-1" style="font-size: 18.701149425287pt;" aria-label="Feste &amp; Events (304 Einträge)">Feste &amp; Events</a>
<a href="http://www.hugo-info.de/veranstaltungen/kategorie/fuehrungen-wanderungen/" class="tag-cloud-link tag-link-89 tag-link-position-2" style="font-size: 20.954022988506pt;" aria-label="Führungen / Wanderungen (581 Einträge)">Führungen / Wanderungen</a>
<a href="http://www.hugo-info.de/veranstaltungen/kategorie/gesundheit/" class="tag-cloud-link tag-link-603 tag-link-position-3" style="font-size: 14.436781609195pt;" aria-label="Gesundheit (89 Einträge)">Gesundheit</a>
<a href="http://www.hugo-info.de/veranstaltungen/kategorie/kabarett-kleinkunst/" class="tag-cloud-link tag-link-604 tag-link-position-4" style="font-size: 12.666666666667pt;" aria-label="Kabarett &amp; Kleinkunst (53 Einträge)">Kabarett &amp; Kleinkunst</a>
<a href="http://www.hugo-info.de/veranstaltungen/kategorie/kinder/" class="tag-cloud-link tag-link-581 tag-link-position-5" style="font-size: 19.344827586207pt;" aria-label="Kinder (359 Einträge)">Kinder</a>
<a href="http://www.hugo-info.de/veranstaltungen/kategorie/kirche/" class="tag-cloud-link tag-link-99 tag-link-position-6" style="font-size: 15.48275862069pt;" aria-label="Kirche (120 Einträge)">Kirche</a>
<a href="http://www.hugo-info.de/veranstaltungen/kategorie/konzerte/" class="tag-cloud-link tag-link-580 tag-link-position-7" style="font-size: 21.114942528736pt;" aria-label="Konzerte (605 Einträge)">Konzerte</a>
<a href="http://www.hugo-info.de/veranstaltungen/kategorie/kunst-kultur/" class="tag-cloud-link tag-link-176 tag-link-position-8" style="font-size: 16.689655172414pt;" aria-label="Kunst &amp; Kultur (170 Einträge)">Kunst &amp; Kultur</a>
<a href="http://www.hugo-info.de/veranstaltungen/kategorie/kurse-workshops/" class="tag-cloud-link tag-link-91 tag-link-position-9" style="font-size: 10.494252873563pt;" aria-label="Kurse &amp; Workshops (28 Einträge)">Kurse &amp; Workshops</a>
<a href="http://www.hugo-info.de/veranstaltungen/kategorie/messen-maerkte/" class="tag-cloud-link tag-link-86 tag-link-position-10" style="font-size: 15.32183908046pt;" aria-label="Messen &amp; Märkte (113 Einträge)">Messen &amp; Märkte</a>
<a href="http://www.hugo-info.de/veranstaltungen/kategorie/musical-show/" class="tag-cloud-link tag-link-605 tag-link-position-11" style="font-size: 8.2413793103448pt;" aria-label="Musical &amp; Show (14 Einträge)">Musical &amp; Show</a>
<a href="http://www.hugo-info.de/veranstaltungen/kategorie/parties-clubbing-dancefloor-tanzen/" class="tag-cloud-link tag-link-606 tag-link-position-12" style="font-size: 8pt;" aria-label="Parties / Clubbing / Dancefloor / Tanzen (13 Einträge)">Parties / Clubbing / Dancefloor / Tanzen</a>
<a href="http://www.hugo-info.de/veranstaltungen/kategorie/sonstiges/" class="tag-cloud-link tag-link-178 tag-link-position-13" style="font-size: 22pt;" aria-label="Sonstiges (773 Einträge)">Sonstiges</a>
<a href="http://www.hugo-info.de/veranstaltungen/kategorie/sport/" class="tag-cloud-link tag-link-97 tag-link-position-14" style="font-size: 11.057471264368pt;" aria-label="Sport (33 Einträge)">Sport</a>
<a href="http://www.hugo-info.de/veranstaltungen/kategorie/theater-variete/" class="tag-cloud-link tag-link-88 tag-link-position-15" style="font-size: 20.793103448276pt;" aria-label="Theater &amp; Varieté (551 Einträge)">Theater &amp; Varieté</a>
<a href="http://www.hugo-info.de/veranstaltungen/kategorie/vortraege/" class="tag-cloud-link tag-link-177 tag-link-position-16" style="font-size: 17.574712643678pt;" aria-label="Vorträge (219 Einträge)">Vorträge</a>
<a href="http://www.hugo-info.de/veranstaltungen/kategorie/wissenschaft-diskussionen-fachvortraege/" class="tag-cloud-link tag-link-602 tag-link-position-17" style="font-size: 10.494252873563pt;" aria-label="Wissenschaft: Diskussionen &amp; Fachvorträge (28 Einträge)">Wissenschaft: Diskussionen &amp; Fachvorträge</a></div>
</aside>						</div>
					
					</div><!--row-->		
				</footer><!--.container-->
			</div><!-- #full-footer -->
				
			<div id="full-site-info">	
				<div id="colophon" class="site-footer container" role="contentinfo">
					<div class="site-info row">
						
						<div class="span12">
						
														
							<div class="utilities footer">
								<div class="footer-menu"><ul id="menu-footermenue" class="menu"><li id="menu-item-108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108"><a href="http://www.hugo-info.de/impressum/">Impressum | Mediadaten</a></li>
<li id="menu-item-103618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103618"><a href="http://www.hugo-info.de/datenschutzerklaerung/">| Datenschutzerklärung</a></li>
<li id="menu-item-103619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103619"><a href="http://www.hugo-info.de/agb-mitmachreporter/">| AGB</a></li>
</ul></div>							</div>
						
							<p>© Copyright hugo! stadtkultur | Alle Rechte vorbehalten.</p>
						</div>
						
					</div><!-- .site-info -->
				</div><!-- #colophon .site-footer -->
			</div>
		</div><!--#footer-wrap-->
				
	<!--</div> #page .hfeed .site -->
	
<i class="icon-chevron-up icon-large scrollup"></i>		</div><!-- .container.supermain -->
		
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
					<script type="text/javascript">
				jQuery(document).ready(function($) {
					$(".entry-img .entry-img-src a").attr("href", "http://www.hugo-info.de/wp-content/uploads/2018/04/Wendelstein.jpg");
					$(".entry-img .entry-img-src a").attr("data-group", "powermag-featured");
				});
			</script>
					<style>#main {visibility: visible;}</style>
					<script type="text/javascript">
			var templateDir = "http://www.hugo-info.de/wp-content/themes/powermag";
			</script>
					<script>
			jQuery(document).ready(function($) {
				$("#nav-wrap").sticky({
					topSpacing:0,
					className: 'pm-sticky-nav',
					wrapperClassName: 'clearfix',
				});
			});
			</script>
					<script type="text/javascript">
		
			jQuery(document).ready(function($) {
				$('#js-news').ticker({
					titleText: '',
					controls:  false,
					displayType: 'reveal',
					speed: '0.98',
					pauseOnItems: 4500,
					fadeInSpeed: 1000,      // Speed of fade in animation 600
					fadeOutSpeed: 1000     // Speed of fade out animation DEF 300
				});
			});
		
			</script>
					<script type="text/javascript">
		
			jQuery(document).ready(function($) {
				jQuery('.slider1 .flexslider').flexslider({
					animation: "slide",
					direction: "horizontal",
					startAt: 0,         
					slideshowSpeed: 9900,         
					animationSpeed: 600, 
					useCSS: false,
				});
			});
		
			</script>
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-54768964-1', 'auto');
  ga('send', 'pageview');

</script>
<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"_MENU_ Eintr\u00e4ge anzeigen","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","all_selected_text":"Alle Objekte auf dieser Seite wurden selektiert","select_all_link":"Alle Seiten selektieren","clear_selection":"Selektierung aufheben","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"nextText":"N\u00e4chste","prevText":"Vorherige","currentText":"Heute","closeText":"Erledigt"}};/* ]]> */ </script><script type='text/javascript' src='http://www.hugo-info.de/wp-content/themes/powermag/inc/login-with-ajax/widget/login-with-ajax.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yjlSettings = {"pagination":"","comPerpage":"50","numPerpage":"","pagerPos":"","repForm":"","gifUrl":"http:\/\/www.hugo-info.de\/wp-content\/themes\/powermag\/images\/spinner.gif","prev":"<i class=\"icon-chevron-left><\/i>","next":"<i class=\"icon-chevron-right><\/i>","timeOut":"<div class=\"alert alert-error\"><strong>Error: <\/strong> server time out, please try again.<\/div>","fast":"<div class=\"alert alert-block\"><strong>Please<\/strong> slow down, you are posting to fast!<\/div>","thank":"<div class=\"alert alert-success\"><strong>Thank you<\/strong> for your comment!<\/div>","order":"asc","autoGrow":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hugo-info.de/wp-content/themes/powermag/inc/wp-comment-master/cm.js'></script>
<script type='text/javascript' src='http://www.hugo-info.de/wp-content/themes/powermag/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://www.hugo-info.de/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://www.hugo-info.de/wp-content/themes/powermag/js/jquery.fitvids.min.js'></script>
<script type='text/javascript' src='http://www.hugo-info.de/wp-content/themes/powermag/js/djwd.js'></script>
<script type='text/javascript' src='http://www.hugo-info.de/wp-content/themes/powermag/js/small-menu.js'></script>
<script type='text/javascript' src='http://www.hugo-info.de/wp-content/themes/powermag/js/jquery.sticky.js'></script>
<script type='text/javascript' src='http://www.hugo-info.de/wp-content/themes/powermag/js/retina.min.js'></script>
<script type='text/javascript' src='http://www.hugo-info.de/wp-content/themes/powermag/js/jquery.ticker.min.js'></script>
<script type='text/javascript' src='http://www.hugo-info.de/wp-content/plugins/cyclone-slider/libs/cycle2/jquery.cycle2.min.js'></script>
<script type='text/javascript' src='http://www.hugo-info.de/wp-content/plugins/cyclone-slider/libs/vimeo-player-js/player.js'></script>
<script type='text/javascript' src='http://www.hugo-info.de/wp-content/plugins/cyclone-slider/js/client.js'></script>
<script type='text/javascript' src='http://www.hugo-info.de/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js'></script>
<script type='text/javascript' src='http://www.hugo-info.de/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>