<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#" class="html_stretched responsive av-preloader-active av-preloader-enabled av-default-lightbox  html_header_top html_logo_left html_main_nav_header html_menu_right html_large html_header_sticky html_header_shrinking_disabled html_mobile_menu_tablet html_header_searchicon_disabled html_content_align_center html_header_unstick_top_disabled html_header_stretch_disabled html_minimal_header html_elegant-blog html_modern-blog html_av-submenu-hidden html_av-submenu-display-click html_av-overlay-side html_av-overlay-side-classic html_av-submenu-noclone html_entry_id_622 av-no-preview html_text_menu_active ">
<head>
<meta charset="UTF-8" />


<!-- mobile setting -->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

<!-- Scripts/CSS and wp_head hook -->

        <script>
            var wpdm_site_url = 'https://www.hugo-info.de/';
            var wpdm_home_url = 'https://www.hugo-info.de/';
            var ajax_url = 'https://www.hugo-info.de/wp-admin/admin-ajax.php';
            var wpdm_ajax_url = 'https://www.hugo-info.de/wp-admin/admin-ajax.php';
            var wpdm_ajax_popup = '0';
        </script>


        <title>In der Altstadt tut sich was !! - HUGO INFO</title>

<!-- This site is optimized with the Yoast SEO plugin v9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.hugo-info.de/in-der-altstadt-tut-sich-was/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="In der Altstadt tut sich was !! - HUGO INFO" />
<meta property="og:description" content="05.11.2018 Willkommen zum Dolce Vita &amp; mehr im Casa Caponi Die Tage werden bereits herunter gezählt bis es endlich &#8211; Anfang November &#8211; soweit sein wird und das neue Casa Caponi in der Schiffstraße 14 eröffnet. Im ehemaligen „da Bruno“ und in der schönsten Straße der Stadt, mitten im Schiffstraßenviertel, wird in Kürze ein neuer &hellip;" />
<meta property="og:url" content="https://www.hugo-info.de/in-der-altstadt-tut-sich-was/" />
<meta property="og:site_name" content="HUGO INFO" />
<meta property="article:tag" content="Altstadt" />
<meta property="article:tag" content="ausgehen" />
<meta property="article:tag" content="casa caponi" />
<meta property="article:tag" content="erlangen" />
<meta property="article:tag" content="essen" />
<meta property="article:tag" content="pasta" />
<meta property="article:tag" content="pizza" />
<meta property="article:tag" content="trattoria" />
<meta property="article:tag" content="trinken" />
<meta property="article:tag" content="wein" />
<meta property="article:section" content="Allgemein" />
<meta property="article:published_time" content="2018-11-05T11:14:56+00:00" />
<meta property="og:image" content="https://www.hugo-info.de/wp-content/uploads/2018/11/DSC_0049-682x1030.jpg" />
<meta property="og:image:secure_url" content="https://www.hugo-info.de/wp-content/uploads/2018/11/DSC_0049-682x1030.jpg" />
<meta property="og:image:width" content="682" />
<meta property="og:image:height" content="1030" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="05.11.2018 Willkommen zum Dolce Vita &amp; mehr im Casa Caponi Die Tage werden bereits herunter gezählt bis es endlich &#8211; Anfang November &#8211; soweit sein wird und das neue Casa Caponi in der Schiffstraße 14 eröffnet. Im ehemaligen „da Bruno“ und in der schönsten Straße der Stadt, mitten im Schiffstraßenviertel, wird in Kürze ein neuer [&hellip;]" />
<meta name="twitter:title" content="In der Altstadt tut sich was !! - HUGO INFO" />
<meta name="twitter:image" content="https://www.hugo-info.de/wp-content/uploads/2018/11/DSC_0049.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="HUGO INFO &raquo; Feed" href="https://www.hugo-info.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="HUGO INFO &raquo; Kommentar-Feed" href="https://www.hugo-info.de/comments/feed/" />

<!-- google webfont font replacement -->

			<script type='text/javascript'>
			if(!document.cookie.match(/aviaPrivacyGoogleWebfontsDisabled/)){
				(function() {
					var f = document.createElement('link');
					
					f.type 	= 'text/css';
					f.rel 	= 'stylesheet';
					f.href 	= '//fonts.googleapis.com/css?family=Lato:300,400,700%7COpen+Sans:400,600';
					f.id 	= 'avia-google-webfont';
					
					document.getElementsByTagName('head')[0].appendChild(f);
				})();
			}
			</script>
					<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.hugo-info.de\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://use.fontawesome.com/releases/v5.1.0/css/all.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-bootstrap-css'  href='https://www.hugo-info.de/wp-content/plugins/download-manager/assets/bootstrap/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-front-css'  href='https://www.hugo-info.de/wp-content/plugins/download-manager/assets/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='avia-merged-styles-css'  href='https://www.hugo-info.de/wp-content/uploads/dynamic_avia/avia-merged-styles-89c755cd068e14a0494b36f83b529150.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.hugo-info.de/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.hugo-info.de/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.hugo-info.de/wp-content/plugins/download-manager/assets/bootstrap/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://www.hugo-info.de/wp-content/plugins/download-manager/assets/js/front.js'></script>
<meta name="generator" content="WordPress Download Manager 4.7.8" />
<link rel='https://api.w.org/' href='https://www.hugo-info.de/wp-json/' />
<link rel='shortlink' href='https://www.hugo-info.de/?p=622' />
<link rel="alternate" type="application/json+oembed" href="https://www.hugo-info.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hugo-info.de%2Fin-der-altstadt-tut-sich-was%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hugo-info.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hugo-info.de%2Fin-der-altstadt-tut-sich-was%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.hugo-info.de/?wordfence_lh=1&hid=BFD7AAE4556CA1225D9A215D263773D5');
</script><link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="alternate" type="application/rss+xml" title="HUGO INFO RSS2 Feed" href="https://www.hugo-info.de/feed/" />
<link rel="pingback" href="https://www.hugo-info.de/xmlrpc.php" />
<!--[if lt IE 9]><script src="https://www.hugo-info.de/wp-content/themes/enfold/js/html5shiv.js"></script><![endif]-->
<link rel="icon" href="https://www.hugo-info.de/wp-content/uploads/2018/05/hugo_favicon.png" type="image/png">

<!-- To speed up the rendering and to display the site as fast as possible to the user we include some styles and scripts for above the fold content inline -->
<script type="text/javascript">'use strict';var avia_is_mobile=!1;if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)&&'ontouchstart' in document.documentElement){avia_is_mobile=!0;document.documentElement.className+=' avia_mobile '}
else{document.documentElement.className+=' avia_desktop '};document.documentElement.className+=' js_active ';(function(){var e=['-webkit-','-moz-','-ms-',''],n='';for(var t in e){if(e[t]+'transform' in document.documentElement.style){document.documentElement.className+=' avia_transform ';n=e[t]+'transform'};if(e[t]+'perspective' in document.documentElement.style)document.documentElement.className+=' avia_transform3d '};if(typeof document.getElementsByClassName=='function'&&typeof document.documentElement.getBoundingClientRect=='function'&&avia_is_mobile==!1){if(n&&window.innerHeight>0){setTimeout(function(){var e=0,o={},a=0,t=document.getElementsByClassName('av-parallax'),i=window.pageYOffset||document.documentElement.scrollTop;for(e=0;e<t.length;e++){t[e].style.top='0px';o=t[e].getBoundingClientRect();a=Math.ceil((window.innerHeight+i-o.top)*0.3);t[e].style[n]='translate(0px, '+a+'px)';t[e].style.top='auto';t[e].className+=' enabled-parallax '}},50)}}})();</script><style type='text/css'>
@font-face {font-family: 'entypo-fontello'; font-weight: normal; font-style: normal;
src: url('https://www.hugo-info.de/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot');
src: url('https://www.hugo-info.de/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?#iefix') format('embedded-opentype'), 
url('https://www.hugo-info.de/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.woff') format('woff'), 
url('https://www.hugo-info.de/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.ttf') format('truetype'), 
url('https://www.hugo-info.de/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.svg#entypo-fontello') format('svg');
} #top .avia-font-entypo-fontello, body .avia-font-entypo-fontello, html body [data-av_iconfont='entypo-fontello']:before{ font-family: 'entypo-fontello'; }
</style>

<!--
Debugging Info for Theme support: 

Theme: Enfold
Version: 4.4.1
Installed: enfold
AviaFramework Version: 4.7
AviaBuilder Version: 0.9.5
aviaElementManager Version: 1.0.1
ML:128-PU:60-PLA:12
WP:4.9.8
Compress: CSS:all theme files - JS:all theme files
Updates: disabled
PLAu:11
-->
</head>




<body id="top" class="post-template-default single single-post postid-622 single-format-standard  rtl_columns stretched lato open_sans" itemscope="itemscope" itemtype="https://schema.org/WebPage" >

	<div class='av-siteloader-wrap av-transition-enabled'><div class='av-siteloader-inner'><div class='av-siteloader-cell'><div class='av-siteloader'><div class='av-siteloader-extra'></div></div></div></div></div>
	<div id='wrap_all'>

	
<header id='header' class='all_colors header_color light_bg_color  av_header_top av_logo_left av_main_nav_header av_menu_right av_large av_header_sticky av_header_shrinking_disabled av_header_stretch_disabled av_mobile_menu_tablet av_header_searchicon_disabled av_header_unstick_top_disabled av_seperator_small_border av_minimal_header av_bottom_nav_disabled '  role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader" >

		<div  id='header_main' class='container_wrap container_wrap_logo'>
	
        <div class='container av-logo-container'><div class='inner-container'><span class='logo'><a href='https://www.hugo-info.de/'><img height='100' width='300' src='https://www.hugo-info.de/wp-content/uploads/2018/05/hugo_logo.png' alt='HUGO INFO' /></a></span><nav class='main_menu' data-selectname='Seite auswählen'  role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" ><div class="avia-menu av-main-nav-wrap"><ul id="avia-menu" class="menu av-main-nav"><li id="menu-item-67" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-top-level menu-item-top-level-1"><a href="https://www.hugo-info.de/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">HUGO STADTMAGAZIN</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-2"><a href="https://www.hugo-info.de/blog/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">BLOG</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-3"><a href="https://www.hugo-info.de/download-archiv/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">DOWNLOAD ARCHIV</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li class="av-burger-menu-main menu-item-avia-special av-small-burger-icon">
	        			<a href="#">
							<span class="av-hamburger av-hamburger--spin av-js-hamburger">
					        <span class="av-hamburger-box">
						          <span class="av-hamburger-inner"></span>
						          <strong>Menü</strong>
					        </span>
							</span>
						</a>
	        		   </li></ul></div></nav></div> </div> 
		<!-- end container_wrap-->
		</div>
		
		<div class='header_bg'></div>

<!-- end header -->
</header>
		
	<div id='main' class='all_colors' data-scroll-offset='116'>

	<div class='stretch_full container_wrap alternate_color light_bg_color title_container'><div class='container'><strong class='main-title entry-title'><a href='https://www.hugo-info.de/' rel='bookmark' title='Permanenter Link zu: Blog - Beiträge'  itemprop="headline" >Blog - Beiträge</a></strong><div class="breadcrumb breadcrumbs avia-breadcrumbs"><div class="breadcrumb-trail" xmlns:v="https://rdf.data-vocabulary.org/#"><span class="trail-before"><span class="breadcrumb-title">Du bist hier:</span></span> <span><a rel="v:url" property="v:title" href="https://www.hugo-info.de" title="HUGO INFO"  class="trail-begin">Startseite</a></span> <span class="sep">/</span> <span><a rel="v:url" property="v:title" href="https://www.hugo-info.de/category/allgemein/">Allgemein</a></span> <span class="sep">/</span> <span class="trail-end">In der Altstadt tut sich was !!</span></div></div></div></div>
		<div class='container_wrap container_wrap_first main_color sidebar_right'>

			<div class='container template-blog template-single-blog '>

				<main class='content units av-content-small alpha  av-blog-meta-comments-disabled av-blog-meta-category-disabled av-blog-meta-date-disabled av-blog-meta-html-info-disabled av-blog-meta-tag-disabled'  role="main" itemscope="itemscope" itemtype="https://schema.org/Blog" >

                    <article class='post-entry post-entry-type-standard post-entry-622 post-loop-1 post-parity-odd post-entry-last single-big with-slider post-622 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein tag-altstadt tag-ausgehen tag-casa-caponi tag-erlangen tag-essen tag-pasta tag-pizza tag-trattoria tag-trinken tag-wein'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><div class='blog-meta'></div><div class='entry-content-wrapper clearfix standard-content'><header class="entry-content-header"><div class="av-heading-wrapper"><h1 class='post-title entry-title'  itemprop="headline" >	<a href='https://www.hugo-info.de/in-der-altstadt-tut-sich-was/' rel='bookmark' title='Permanenter Link zu: In der Altstadt tut sich was !!'>In der Altstadt tut sich was !!			<span class='post-format-icon minor-meta'></span>	</a></h1><span class="blog-categories minor-meta"><a href="https://www.hugo-info.de/category/allgemein/" rel="tag">Allgemein</a> </span></div></header><span class="av-vertical-delimiter"></span><div class="big-preview single-big"><a href="https://www.hugo-info.de/wp-content/uploads/2018/11/DSC_0049-682x1030.jpg" title="In der Altstadt tut sich was !!"><img width="845" height="321" src="https://www.hugo-info.de/wp-content/uploads/2018/11/DSC_0049-845x321.jpg" class="attachment-entry_with_sidebar size-entry_with_sidebar wp-post-image" alt="" /></a></div><div class="entry-content"  itemprop="text" ><p>05.11.2018</p>
<h3>Willkommen zum Dolce Vita &amp; mehr im Casa Caponi</h3>
<p>Die Tage werden bereits herunter gezählt bis es endlich &#8211; Anfang November &#8211; soweit sein wird und das neue <strong>Casa Caponi in der Schiffstraße 14</strong> eröffnet.</p>
<p>Im ehemaligen „da Bruno“ und in der schönsten Straße der Stadt, mitten im Schiffstraßenviertel, wird in Kürze ein neuer Stern am Gastrohimmel aufgehen. Die gastronomische Leitung dieses kommenden Treffs übernehmen hier keine Geringeren als das erfolgreiche Gastronomen-Trio, Daniel Gruber, Martin Hubmann und Till Stürmer. Wie immer darf man sicher sein, dass es im wahrsten Sinne des Wortes mit allen Sinnen geschmackvoll wird. Das Casa Caponi wird künftig den beliebten <strong>italienischen Lebensstil</strong> pflegen.</p>
<p><em><strong>Das erfolgreiche Gastronomen-Trio, Daniel Gruber, Martin Hubmann und Till Stürmer schaffen ein neues kulinarisches Highlight in Erlangen</strong></em></p>
<p>Rustikal, mit alten gekalkten Fachwerk und Sandstein, bekommt es darüber hinaus einen stylischen und urbanen Charakter. Individualität und Dolce Vita wird hier groß geschrieben. Als <strong>Vinothek und Trattoria</strong>, aber auch als <strong>Aperitif-Bar</strong> bietet es vom Feierabend-Aperitif in allen Varianten, über den kleinen Antipasti-Snack mit Wein, bis hin zur Trattoria mit Pizza aus dem Steinbackofen und Pasta, alles was das Herz begehrt. Natürlich geht man auch auf Spezialitäten ein und bietet eine saisonale, mediterrane Speisekarte an.</p>
<p><em><strong>Casa Capone &#8211; Vinothek, Trattoria</strong>  <strong>und Aperitif-Bar der neue Treff in der Altstadt</strong></em></p>
<p>Es erwartet uns „Casual Dining“, was so viel heißt wie: <strong>Essen mit Anspruch, in lockerer Atmosphäre und leckerer Küche! </strong>Nicht nur Alessandro di Caterino, der die Restaurantleitung übernimmt, freut sich auf die neue, gesellige Lokalität. Auch wir! Man sieht sich!</p>
<p><a href="http://caponi-erlangen.de" target="_blank" rel="noopener">www.caponi-erlangen.de</a></p>
</div><span class='post-meta-infos'><time class='date-container minor-meta updated' >5. November 2018</time><span class='text-sep text-sep-date'>/</span><span class="blog-author minor-meta">von <span class="entry-author-link" ><span class="vcard author"><span class="fn"><a href="https://www.hugo-info.de/author/ralf-gumbmann/" title="Beiträge von Ralf Gumbmann" rel="author">Ralf Gumbmann</a></span></span></span></span></span><footer class="entry-footer"><span class="blog-tags minor-meta"><strong>Schlagworte:</strong><span> <a href="https://www.hugo-info.de/tag/altstadt/" rel="tag">Altstadt</a>, <a href="https://www.hugo-info.de/tag/ausgehen/" rel="tag">ausgehen</a>, <a href="https://www.hugo-info.de/tag/casa-caponi/" rel="tag">casa caponi</a>, <a href="https://www.hugo-info.de/tag/erlangen/" rel="tag">erlangen</a>, <a href="https://www.hugo-info.de/tag/essen/" rel="tag">essen</a>, <a href="https://www.hugo-info.de/tag/pasta/" rel="tag">pasta</a>, <a href="https://www.hugo-info.de/tag/pizza/" rel="tag">pizza</a>, <a href="https://www.hugo-info.de/tag/trattoria/" rel="tag">trattoria</a>, <a href="https://www.hugo-info.de/tag/trinken/" rel="tag">trinken</a>, <a href="https://www.hugo-info.de/tag/wein/" rel="tag">wein</a></span></span><div class='av-share-box'><h5 class='av-share-link-description'>Eintrag teilen</h5><ul class='av-share-box-list noLightbox'><li class='av-share-link av-social-link-facebook' ><a target='_blank' href='http://www.facebook.com/sharer.php?u=https://www.hugo-info.de/in-der-altstadt-tut-sich-was/&amp;t=In%20der%20Altstadt%20tut%20sich%20was%20%21%21' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Teilen auf Facebook'><span class='avia_hidden_link_text'>Teilen auf Facebook</span></a></li><li class='av-share-link av-social-link-twitter' ><a target='_blank' href='https://twitter.com/share?text=In%20der%20Altstadt%20tut%20sich%20was%20%21%21&url=https://www.hugo-info.de/?p=622' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Teilen auf Twitter'><span class='avia_hidden_link_text'>Teilen auf Twitter</span></a></li><li class='av-share-link av-social-link-gplus' ><a target='_blank' href='https://plus.google.com/share?url=https://www.hugo-info.de/in-der-altstadt-tut-sich-was/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Auf Google+ teilen'><span class='avia_hidden_link_text'>Auf Google+ teilen</span></a></li><li class='av-share-link av-social-link-pinterest' ><a target='_blank' href='http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.hugo-info.de%2Fin-der-altstadt-tut-sich-was%2F&amp;description=In%20der%20Altstadt%20tut%20sich%20was%20%21%21&amp;media=https%3A%2F%2Fwww.hugo-info.de%2Fwp-content%2Fuploads%2F2018%2F11%2FDSC_0049-467x705.jpg' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Teilen auf Pinterest'><span class='avia_hidden_link_text'>Teilen auf Pinterest</span></a></li><li class='av-share-link av-social-link-linkedin' ><a target='_blank' href='http://linkedin.com/shareArticle?mini=true&amp;title=In%20der%20Altstadt%20tut%20sich%20was%20%21%21&amp;url=https://www.hugo-info.de/in-der-altstadt-tut-sich-was/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Teilen auf Linkedin'><span class='avia_hidden_link_text'>Teilen auf Linkedin</span></a></li><li class='av-share-link av-social-link-tumblr' ><a target='_blank' href='http://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.hugo-info.de%2Fin-der-altstadt-tut-sich-was%2F&amp;name=In%20der%20Altstadt%20tut%20sich%20was%20%21%21&amp;description=05.11.2018%20Willkommen%20zum%20Dolce%20Vita%20%26%20mehr%20im%20Casa%20Caponi%20Die%20Tage%20werden%20bereits%20herunter%20gez%C3%A4hlt%20bis%20es%20endlich%20%E2%80%93%20Anfang%20November%20%E2%80%93%20soweit%20sein%20wird%20und%20das%20neue%20Casa%20Caponi%20in%20der%20Schiffstra%C3%9Fe%2014%20er%C3%B6ffnet.%20Im%20ehemaligen%20%E2%80%9Eda%20Bruno%E2%80%9C%20und%20in%20der%20sch%C3%B6nsten%20Stra%C3%9Fe%20der%20Stadt%2C%20mitten%20im%20Schiffstra%C3%9Fenviertel%2C%20wird%20in%20K%C3%BCrze%20ein%20neuer%20%5B%E2%80%A6%5D' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Teilen auf Tumblr'><span class='avia_hidden_link_text'>Teilen auf Tumblr</span></a></li><li class='av-share-link av-social-link-vk' ><a target='_blank' href='http://vk.com/share.php?url=https://www.hugo-info.de/in-der-altstadt-tut-sich-was/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Teilen auf Vk'><span class='avia_hidden_link_text'>Teilen auf Vk</span></a></li><li class='av-share-link av-social-link-reddit' ><a target='_blank' href='http://reddit.com/submit?url=https://www.hugo-info.de/in-der-altstadt-tut-sich-was/&amp;title=In%20der%20Altstadt%20tut%20sich%20was%20%21%21' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Teilen auf Reddit'><span class='avia_hidden_link_text'>Teilen auf Reddit</span></a></li><li class='av-share-link av-social-link-mail' ><a  href='mailto:?subject=In%20der%20Altstadt%20tut%20sich%20was%20%21%21&amp;body=https://www.hugo-info.de/in-der-altstadt-tut-sich-was/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Per E-Mail teilen'><span class='avia_hidden_link_text'>Per E-Mail teilen</span></a></li></ul></div></footer><div class='post_delimiter'></div></div><div class='post_author_timeline'></div><span class='hidden'>
			<span class='av-structured-data'  itemprop="ImageObject" itemscope="itemscope" itemtype="https://schema.org/ImageObject"  itemprop='image'>
					   <span itemprop='url' >https://www.hugo-info.de/wp-content/uploads/2018/11/DSC_0049.jpg</span>
					   <span itemprop='height' >2464</span>
					   <span itemprop='width' >1632</span>
				  </span><span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
				<span itemprop='name'>Ralf Gumbmann</span>
				<span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'>
				   <span itemprop='url'>https://www.hugo-info.de/wp-content/uploads/2018/05/hugo_logo.png</span>
				 </span>
			  </span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>Ralf Gumbmann</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2018-11-05T12:14:56+00:00" >2018-11-05 12:14:56</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2018-11-05 12:14:56</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>In der Altstadt tut sich was !!</span></span></span></article><div class='single-big'></div><div class ='related_posts clearfix av-related-style-tooltip'><h5 class='related_title'>Das könnte Dich auch interessieren</h5><div class='related_entries_container '><div class='av_one_eighth no_margin  alpha relThumb relThumb1 relThumbOdd post-format-standard related_column'>
	<a href='https://www.hugo-info.de/haselnuss-dressing-zum-salat-der-saison/' class='relThumWrap noLightbox' title='Haselnuss-Dressing zum Salat der Saison'>
	<span class='related_image_wrap' data-avia-related-tooltip="Haselnuss-Dressing zum Salat der Saison"><img width="180" height="180" src="https://www.hugo-info.de/wp-content/uploads/2018/10/Bildschirmfoto-2018-10-24-um-09.48.02-180x180.png" class="attachment-square size-square wp-post-image" alt="" title="Bildschirmfoto 2018-10-24 um 09.48.02" srcset="https://www.hugo-info.de/wp-content/uploads/2018/10/Bildschirmfoto-2018-10-24-um-09.48.02-180x180.png 180w, https://www.hugo-info.de/wp-content/uploads/2018/10/Bildschirmfoto-2018-10-24-um-09.48.02-80x80.png 80w, https://www.hugo-info.de/wp-content/uploads/2018/10/Bildschirmfoto-2018-10-24-um-09.48.02-36x36.png 36w, https://www.hugo-info.de/wp-content/uploads/2018/10/Bildschirmfoto-2018-10-24-um-09.48.02-120x120.png 120w" sizes="(max-width: 180px) 100vw, 180px" />	<span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span>	</span><strong class='av-related-title'>Haselnuss-Dressing zum Salat der Saison</strong>	</a></div><div class='av_one_eighth no_margin  omega relThumb relThumb2 relThumbEven post-format-standard related_column'>
	<a href='https://www.hugo-info.de/eine-stadt-ein-gutschein/' class='relThumWrap noLightbox' title='Eine Stadt - ein Gutschein'>
	<span class='related_image_wrap' data-avia-related-tooltip="Eine Stadt - ein Gutschein"><img width="180" height="180" src="https://www.hugo-info.de/wp-content/uploads/2018/10/citygutschein_ER-180x180.png" class="attachment-square size-square wp-post-image" alt="" title="citygutschein_ER" srcset="https://www.hugo-info.de/wp-content/uploads/2018/10/citygutschein_ER-180x180.png 180w, https://www.hugo-info.de/wp-content/uploads/2018/10/citygutschein_ER-80x80.png 80w, https://www.hugo-info.de/wp-content/uploads/2018/10/citygutschein_ER-36x36.png 36w, https://www.hugo-info.de/wp-content/uploads/2018/10/citygutschein_ER-120x120.png 120w, https://www.hugo-info.de/wp-content/uploads/2018/10/citygutschein_ER-450x450.png 450w" sizes="(max-width: 180px) 100vw, 180px" />	<span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span>	</span><strong class='av-related-title'>Eine Stadt - ein Gutschein</strong>	</a></div></div></div>


	        	
	        	
<div class='comment-entry post-entry'>


</div>
				<!--end content-->
				</main>

				<aside class='sidebar sidebar_right  alpha units'  role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar" ><div class='inner_sidebar extralight-border'><section id="search-2" class="widget clearfix widget_search">

<form action="https://www.hugo-info.de/" id="searchform" method="get" class="">
	<div>
		<input type="submit" value="" id="searchsubmit" class="button avia-font-entypo-fontello" />
		<input type="text" id="s" name="s" value="" placeholder='Suche' />
			</div>
</form><span class="seperator extralight-border"></span></section>		<section id="recent-posts-2" class="widget clearfix widget_recent_entries">		<h3 class="widgettitle">Neueste Beiträge</h3>		<ul>
											<li>
					<a href="https://www.hugo-info.de/in-der-altstadt-tut-sich-was/">In der Altstadt tut sich was !!</a>
									</li>
											<li>
					<a href="https://www.hugo-info.de/haselnuss-dressing-zum-salat-der-saison/">Haselnuss-Dressing zum Salat der Saison</a>
									</li>
											<li>
					<a href="https://www.hugo-info.de/eine-stadt-ein-gutschein/">Eine Stadt &#8211; ein Gutschein</a>
									</li>
											<li>
					<a href="https://www.hugo-info.de/pimp-dein-immunsystem/">Pimp dein Immunsystem !!!</a>
									</li>
											<li>
					<a href="https://www.hugo-info.de/wer-bier-trinkt-lebt-100-jahre/">Wer Bier trinkt lebt 100 Jahre !!!</a>
									</li>
					</ul>
		<span class="seperator extralight-border"></span></section><section id="archives-2" class="widget clearfix widget_archive"><h3 class="widgettitle">Archive</h3>		<ul>
			<li><a href='https://www.hugo-info.de/2018/11/'>November 2018</a></li>
	<li><a href='https://www.hugo-info.de/2018/10/'>Oktober 2018</a></li>
	<li><a href='https://www.hugo-info.de/2018/09/'>September 2018</a></li>
		</ul>
		<span class="seperator extralight-border"></span></section><section id="categories-2" class="widget clearfix widget_categories"><h3 class="widgettitle">Kategorien</h3>		<ul>
	<li class="cat-item cat-item-1"><a href="https://www.hugo-info.de/category/allgemein/" >Allgemein</a>
</li>
		</ul>
<span class="seperator extralight-border"></span></section></div></aside>

			</div><!--end container-->

		</div><!-- close default .container_wrap element -->


						<div class='container_wrap footer_color' id='footer'>

					<div class='container'>

						<div class='flex_column av_one_half  first el_before_av_one_half'><section id="text-2" class="widget clearfix widget_text"><h3 class="widgettitle">HUGO STADTKULTUR</h3>			<div class="textwidget"><p>Garagenweg 7<br />
91088 Bubenreuth</p>
<p>TEL 09131-829050<br />
EMAIL <a href="mailto:redaktion@hugo-info.de">redaktion@hugo-info.de</a></p>
</div>
		<span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_half  el_after_av_one_half  el_before_av_one_half '><section id="text-3" class="widget clearfix widget_text">			<div class="textwidget"></div>
		<span class="seperator extralight-border"></span></section></div>

					</div>


				<!-- ####### END FOOTER CONTAINER ####### -->
				</div>

	


			

			
				<footer class='container_wrap socket_color' id='socket'  role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter" >
                    <div class='container'>

                        <span class='copyright'>© COPYRIGHT - HUGO STADTKULTUR</span>

                        <ul class='noLightbox social_bookmarks icon_count_1'><li class='social_bookmarks_facebook av-social-link-facebook social_icon_1'><a target='_blank' href='https://www.facebook.com/hugo.stadtmagazin' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Facebook'><span class='avia_hidden_link_text'>Facebook</span></a></li></ul><nav class='sub_menu_socket'  role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" ><div class="avia3-menu"><ul id="avia3-menu" class="menu"><li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-1"><a href="https://www.hugo-info.de/impressum/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">IMPRESSUM</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-86" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-2"><a href="https://www.hugo-info.de/datenschutz/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">DATENSCHUTZ</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-3"><a href="https://www.hugo-info.de/gewinnspiel-teilnahme/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">GEWINNSPIEL TEILNAHME</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-4"><a target="_blank" href="https://www.hugo-info.de?wpdmdl=110&amp;ind=1528123020503" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">MEDIADATEN &#038; AGB</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
</ul></div></nav>
                    </div>

	            <!-- ####### END SOCKET CONTAINER ####### -->
				</footer>


					<!-- end main -->
		</div>
		
		<a class='avia-post-nav avia-post-prev with-image' href='https://www.hugo-info.de/haselnuss-dressing-zum-salat-der-saison/' >    <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span>    <span class='entry-info-wrap'>        <span class='entry-info'>            <span class='entry-title'>Haselnuss-Dressing zum Salat der Saison</span>            <span class='entry-image'><img width="80" height="80" src="https://www.hugo-info.de/wp-content/uploads/2018/10/Bildschirmfoto-2018-10-24-um-09.48.02-80x80.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.hugo-info.de/wp-content/uploads/2018/10/Bildschirmfoto-2018-10-24-um-09.48.02-80x80.png 80w, https://www.hugo-info.de/wp-content/uploads/2018/10/Bildschirmfoto-2018-10-24-um-09.48.02-36x36.png 36w, https://www.hugo-info.de/wp-content/uploads/2018/10/Bildschirmfoto-2018-10-24-um-09.48.02-180x180.png 180w, https://www.hugo-info.de/wp-content/uploads/2018/10/Bildschirmfoto-2018-10-24-um-09.48.02-120x120.png 120w" sizes="(max-width: 80px) 100vw, 80px" /></span>        </span>    </span></a><!-- end wrap_all --></div>

<a href='#top' title='Nach oben scrollen' id='scroll-top-link' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Nach oben scrollen</span></a>

<div id="fb-root"></div>


        <div class='avia-cookie-consent cookiebar-hidden avia-cookiemessage-bottom'>
        <div class='container'>
        <p class="avia_cookie_text">Diese Website benutzt Cookies. Wenn Sie diese Website weiter nutzen, gehen wir von Ihrem Einverständnis aus.</p>

        <a href='https://www.hugo-info.de/datenschutz' class='avia-button avia-cookie-consent-button avia-cookie-consent-button-1 av-extra-cookie-btn' >WEITER LESEN</a><a href='#' class='avia-button avia-cookie-consent-button avia-cookie-consent-button-2  avia-cookie-close-bar ' data-contents='163506d3d799874ed3181b4775776db8'>OK</a>        
        
        

        </div>
        </div>
        
            <div id="fb-root"></div>
    <audio autoplay controls style='width: 100%;display: none' id='wpdm-audio-player'></audio>
    
 <script type='text/javascript'>
 /* <![CDATA[ */  
var avia_framework_globals = avia_framework_globals || {};
    avia_framework_globals.frameworkUrl = 'https://www.hugo-info.de/wp-content/themes/enfold/framework/';
    avia_framework_globals.installedAt = 'https://www.hugo-info.de/wp-content/themes/enfold/';
    avia_framework_globals.ajaxurl = 'https://www.hugo-info.de/wp-admin/admin-ajax.php';
/* ]]> */ 
</script>
 
 <script type='text/javascript' src='https://www.hugo-info.de/wp-includes/js/jquery/jquery.form.min.js'></script>
<script type='text/javascript' src='https://www.hugo-info.de/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.hugo-info.de/wp-content/uploads/dynamic_avia/avia-footer-scripts-7ff5a18ca8ade3e90d35fe8cace1c7bf.js'></script>
</body>
</html>
